<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch_disabled html_elegant-blog html_modern-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_90501 av-no-preview ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Intersolar 2019: Das sind die neuen Energielösungen von SMA - Sunny. Der SMA Corporate Blog</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"090a16ac61","grs":true,"ajaxurl":"https:\/\/www.sma-sunny.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Rate this post","fuelspeed":400,"thankyou":"Thank you for your vote","error_msg":"An error occurred","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				<link rel="alternate" hreflang="de-de" href="https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/" />
<link rel="alternate" hreflang="en-gb" href="https://www.sma-sunny.com/en/intersolar-2019-the-new-energy-solutions-from-sma/" />

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Solaranlagen installieren und einfach erweitern. Auf Deutschlands größter Solarmesse in München zeigt SMA Lösungen für Hausdachanlagen, Unternehmen und Solarkraftwerke."/>
<link rel="canonical" href="https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intersolar 2019: Das sind die neuen Energielösungen von SMA - Sunny. Der SMA Corporate Blog" />
<meta property="og:description" content="Solaranlagen installieren und einfach erweitern. Auf Deutschlands größter Solarmesse in München zeigt SMA Lösungen für Hausdachanlagen, Unternehmen und Solarkraftwerke." />
<meta property="og:url" content="https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/" />
<meta property="og:site_name" content="Sunny. Der SMA Corporate Blog" />
<meta property="article:publisher" content="https://facebook.com/SMASolarTechnology" />
<meta property="article:tag" content="Intersolar" />
<meta property="article:tag" content="Solutions" />
<meta property="article:section" content="Company" />
<meta property="article:published_time" content="2019-04-17T09:41:56+00:00" />
<meta property="article:modified_time" content="2019-04-18T06:23:41+00:00" />
<meta property="og:updated_time" content="2019-04-18T06:23:41+00:00" />
<meta property="og:image" content="https://www.sma-sunny.com/wp-content/uploads/2019/04/Intersolar_1920x1080.jpg" />
<meta property="og:image:secure_url" content="https://www.sma-sunny.com/wp-content/uploads/2019/04/Intersolar_1920x1080.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Solaranlagen installieren und einfach erweitern. Auf Deutschlands größter Solarmesse in München zeigt SMA Lösungen für Hausdachanlagen, Unternehmen und Solarkraftwerke." />
<meta name="twitter:title" content="Intersolar 2019: Das sind die neuen Energielösungen von SMA - Sunny. Der SMA Corporate Blog" />
<meta name="twitter:site" content="@SMAsolar" />
<meta name="twitter:image" content="https://www.sma-sunny.com/wp-content/uploads/2019/04/Intersolar_1920x1080.jpg" />
<meta name="twitter:creator" content="@SMAsolar" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sma-sunny.com/#organization","name":"SMA","url":"https://www.sma-sunny.com/","sameAs":["https://facebook.com/SMASolarTechnology","https://youtube.com/user/smasolartechnology","https://twitter.com/SMAsolar"],"logo":{"@type":"ImageObject","@id":"https://www.sma-sunny.com/#logo","url":"/wp-content/uploads/2018/02/SMA-LOGO-Color.png","caption":"SMA"},"image":{"@id":"https://www.sma-sunny.com/#logo"}},{"@type":"WebSite","@id":"https://www.sma-sunny.com/#website","url":"https://www.sma-sunny.com/","name":"Sunny. Der SMA Corporate Blog","publisher":{"@id":"https://www.sma-sunny.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sma-sunny.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/#webpage","url":"https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/","inLanguage":"de-DE","name":"Intersolar 2019: Das sind die neuen Energiel\u00f6sungen von SMA - Sunny. Der SMA Corporate Blog","isPartOf":{"@id":"https://www.sma-sunny.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/#primaryimage","url":"https://www.sma-sunny.com/wp-content/uploads/2019/04/Intersolar_1920x1080.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/#primaryimage"},"datePublished":"2019-04-17T09:41:56+00:00","dateModified":"2019-04-18T06:23:41+00:00","description":"Solaranlagen installieren und einfach erweitern. Auf Deutschlands gr\u00f6\u00dfter Solarmesse in M\u00fcnchen zeigt SMA L\u00f6sungen f\u00fcr Hausdachanlagen, Unternehmen und Solarkraftwerke."},{"@type":"Article","@id":"https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/#article","isPartOf":{"@id":"https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/#webpage"},"author":{"@id":"https://www.sma-sunny.com/author/dagmar/#author","name":"Dagmar Buth-Parvaresh"},"publisher":{"@id":"https://www.sma-sunny.com/#organization"},"headline":"Intersolar 2019: Das sind die neuen Energiel\u00f6sungen von SMA","datePublished":"2019-04-17T09:41:56+00:00","dateModified":"2019-04-18T06:23:41+00:00","commentCount":0,"mainEntityOfPage":"https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/#webpage","image":{"@id":"https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/#primaryimage"},"keywords":"Intersolar,Solutions","articleSection":"Company"},{"@type":"Person","@id":"https://www.sma-sunny.com/author/dagmar/#author","name":"Dagmar Buth-Parvaresh","image":{"@type":"ImageObject","@id":"https://www.sma-sunny.com/#personlogo","url":"https://www.sma-sunny.com/wp-content/uploads/2018/02/dagmar-avatar.jpg","caption":"Dagmar Buth-Parvaresh"},"description":"<b>Meine Aufgaben: </b>Zust\u00e4ndig f\u00fcr PR und Produkte rund um PV-Kraftwerke und gewerbliche PV-Anlagen.\r\n<br><br>\r\n<b>Meine Themen: </b>Anwendungen und L\u00f6sungen, Technologien und M\u00e4rkte f\u00fcr kleine und gro\u00dfe Solarkraftwerke.\r\n<br><br>\r\n<b>Was selbst meine Kollegen nicht von mir wissen: </b>Im Winter stricke ich meine Socken selbst.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog &raquo; Feed" href="https://www.sma-sunny.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog &raquo; Kommentar-Feed" href="https://www.sma-sunny.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog &raquo; Intersolar 2019: Das sind die neuen Energielösungen von SMA Kommentar-Feed" href="https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700%7COpen+Sans:400,600' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sma-sunny.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sma-sunny.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://www.sma-sunny.com/wp-content/plugins/kk-star-ratings/css.css' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.sma-sunny.com/wp-content/plugins/print-o-matic/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-wpml-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/config-wpml/wpml-mod.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.sma-sunny.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.sma-sunny.com/wp-content/uploads/dynamic_avia/enfold_child.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/kk-star-ratings/js.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/config-wpml/wpml-mod.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/avia-compat.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"de","languageUrls":{"de_DE":"https:\/\/www.sma-sunny.com\/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma\/","de":"https:\/\/www.sma-sunny.com\/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma\/","DE":"https:\/\/www.sma-sunny.com\/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma\/","en_GB":"https:\/\/www.sma-sunny.com\/en\/intersolar-2019-the-new-energy-solutions-from-sma\/","en":"https:\/\/www.sma-sunny.com\/en\/intersolar-2019-the-new-energy-solutions-from-sma\/","GB":"https:\/\/www.sma-sunny.com\/en\/intersolar-2019-the-new-energy-solutions-from-sma\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.sma-sunny.com","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js'></script>
<link rel='https://api.w.org/' href='https://www.sma-sunny.com/wp-json/' />
<link rel='shortlink' href='https://www.sma-sunny.com/?p=90501' />
<link rel="alternate" type="application/json+oembed" href="https://www.sma-sunny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sma-sunny.com%2Fintersolar-2019-das-sind-die-neuen-energieloesungen-von-sma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sma-sunny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sma-sunny.com%2Fintersolar-2019-das-sind-die-neuen-energieloesungen-von-sma%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.5 stt:66,1,4,3,27,2,54;" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(/wp-content/plugins/kk-star-ratings/orange.png); }</style>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog RSS2 Feed" href="https://www.sma-sunny.com/feed/" />
<link rel="pingback" href="https://www.sma-sunny.com/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:75px; line-height: 75px; }
 .html_top_nav_header .av-logo-container{ height:75px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:105px; } 
</style>
<!--[if lt IE 9]><script src="https://www.sma-sunny.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<style type="text/css" id="wp-custom-css">
			#cookie-notice {
    top: 13vh;
    max-width: 24em;
    left: auto;
    right: 1rem;
    min-width: inherit;
    text-align: left;
    font-size: .889em;
}

.cookie-notice-container {
    padding: 1em;
    text-align: left;
}

#cookie-notice .cn-button {
    margin-left: 1em;
    background-color: #fff;
    border: 0;
    border-radius: 0;
    color: #e2001a;
    display: iline-block;
}

.info {
    color: #856404;
    background-color: #fff3cd;
    position: relative;
    padding: .75rem 1.25rem;
    margin-bottom: 1rem;
    border: 1px solid #ffeeba;
}

.info p {
	padding-bottom: 0 !important;
}


a.avia-button {
	text-decoration: none !important;
	color: #fff !important;
}

.lyte-wrapper {
	margin: 0 !important;
}

.shariff-buttons.theme-default.orientation-horizontal.buttonsize-medium {
  margin-left: -5px !important;
  margin-right: -5px !important;
}		</style>
	

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.2.3
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.5
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:32-PLA:19
WP:4.9.10
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<link href="/wp-content/themes/enfold-child/css/flex.css" rel="stylesheet">
</head>




<body id="top" class="post-template-default single single-post postid-90501 single-format-standard stretched lato open_sans no_sidebar_border cookies-not-set" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div id='header_meta' class='container_wrap container_wrap_meta  av_secondary_left av_extra_header_active av_entry_id_90501'>
		
			      <div class='container'>
			      <nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul id="avia2-menu" class="menu"><li id="menu-item-47300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47300"><a href="https://www.sma-sunny.com/uber-diesen-blog/">Über diesen Blog</a></li>
<li id="menu-item-51557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51557"><a href="https://www.sma-sunny.com/autoren/">Autoren</a></li>
<li id="menu-item-47317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47317"><a href="https://www.sma-sunny.com/archiv/">Archiv</a></li>
<li id="menu-item-47350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47350"><a href="https://www.sma-sunny.com/technische-dokumentationen-updates/">Technische Dokumentationen &#038; Updates</a></li>
</ul><ul class='avia_wpml_language_switch avia_wpml_language_switch_extra'><li class='language_de avia_current_lang'><a href='https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/'>	<span class='language_flag'><img title='Deutsch' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png' alt='Deutsch' /></span>	<span class='language_native'>Deutsch</span>	<span class='language_translated'>Deutsch</span>	<span class='language_code'>de</span></a></li><li class='language_en '><a href='https://www.sma-sunny.com/en/intersolar-2019-the-new-energy-solutions-from-sma/'>	<span class='language_flag'><img title='English' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png' alt='English' /></span>	<span class='language_native'>English</span>	<span class='language_translated'>Englisch</span>	<span class='language_code'>en</span></a></li><li class='language_fr '><a href='https://www.sma-sunny.com/fr/'>	<span class='language_flag'><img title='Français' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png' alt='Français' /></span>	<span class='language_native'>Français</span>	<span class='language_translated'>Französisch</span>	<span class='language_code'>fr</span></a></li><li class='language_it '><a href='https://www.sma-sunny.com/it/'>	<span class='language_flag'><img title='Italiano' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png' alt='Italiano' /></span>	<span class='language_native'>Italiano</span>	<span class='language_translated'>Italienisch</span>	<span class='language_code'>it</span></a></li><li class='language_es '><a href='https://www.sma-sunny.com/es/'>	<span class='language_flag'><img title='Español' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png' alt='Español' /></span>	<span class='language_native'>Español</span>	<span class='language_translated'>Spanisch</span>	<span class='language_code'>es</span></a></li><li class='language_tr '><a href='https://www.sma-sunny.com/tr/'>	<span class='language_flag'><img title='Türkçe' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png' alt='Türkçe' /></span>	<span class='language_native'>Türkçe</span>	<span class='language_translated'>Türkisch</span>	<span class='language_code'>tr</span></a></li><li class='language_zh '><a href='https://www.sma-sunny.com/zh/'>	<span class='language_flag'><img title='中国' src='https://www.sma-sunny.com/wp-content/uploads/flags/zh.png' alt='中国' /></span>	<span class='language_native'>中国</span>	<span class='language_translated'>Chinesisch</span>	<span class='language_code'>zh</span></a></li></ul></nav>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.sma-sunny.com/'><img height='100' width='300' src='/wp-content/themes/enfold-child/images/SMA-LOGO-Color_s-1.png' alt='Sunny. Der SMA Corporate Blog' /></a></span><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="https://www.sma-sunny.com/news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-2"><a href="https://www.sma-sunny.com/company/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Company</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="https://www.sma-sunny.com/solutions/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Solutions</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="https://www.sma-sunny.com/references/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">References</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://www.sma-sunny.com/future-hub/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Future Hub</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-wpml-ls-7-de" class="menu-item wpml-ls-slot-7 wpml-ls-item wpml-ls-item-de wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-top-level menu-item-top-level-6"><a title="Deutsch" href="https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><span class="wpml-ls-native">Deutsch</span></span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-wpml-ls-7-en" class="menu-item wpml-ls-slot-7 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="English" href="https://www.sma-sunny.com/en/intersolar-2019-the-new-energy-solutions-from-sma/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><span class="wpml-ls-native">English</span></span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://www.sma-sunny.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menü</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

	<div id='main' class='all_colors' data-scroll-offset='75'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-90501 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-90501 post type-post status-publish format-standard has-post-thumbnail hentry category-company tag-intersolar tag-solutions'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class=""><span class="kachel__cat kachel__cat--company"><a href="https://www.sma-sunny.com/company/">Company</a></span></div><h1>Intersolar 2019: Das sind die neuen Energielösungen von SMA</h1><footer class='article__footer flex flex--wrap flex--no-gutters flex--middle'><span class="article__autor-img"><a href="https://www.sma-sunny.com/author/dagmar/" title=""><img src="https://www.sma-sunny.com/wp-content/uploads/2018/02/dagmar-avatar.jpg" width="81" height="81" alt="Dagmar Buth-Parvaresh" class="avatar avatar-81 wp-user-avatar wp-user-avatar-81 alignnone photo" /></a></span><span>von <a href="https://www.sma-sunny.com/author/dagmar/" title="Beiträge von Dagmar Buth-Parvaresh" rel="author">Dagmar Buth-Parvaresh</a>,&nbsp;</span><time class='date-container updated' >17. Apr. 2019</time><span class='comment-container'>, <a href="https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/#respond" class="comments-link" >0 Kommentare</a></span><span class="kachel__social"><a href="https://facebook.com/sharer.php?u=https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/&t=Intersolar 2019: Das sind die neuen Energielösungen von SMA" target="_blank" rel="noreferrer noopener"><i class="sw sw-facebook"></i></a> <a href="https://twitter.com/share?text=Intersolar 2019: Das sind die neuen Energielösungen von SMA&url=https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/" target="_blank" rel="noreferrer noopener"><i class="sw sw-twitter"></i></a> <a href="https://linkedin.com/shareArticle?mini=true&title=Intersolar 2019: Das sind die neuen Energielösungen von SMA&url=https://www.sma-sunny.com/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/" target="_blank" rel="noreferrer noopener"><i class="sw sw-linkedin"></i></a></span></span></footer><div class="big-preview single-big"><img width="1920" height="1080" src="https://www.sma-sunny.com/wp-content/uploads/2019/04/Intersolar_1920x1080.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/04/Intersolar_1920x1080.jpg 1920w, https://www.sma-sunny.com/wp-content/uploads/2019/04/Intersolar_1920x1080-262x147.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/04/Intersolar_1920x1080-768x432.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/04/Intersolar_1920x1080-1024x576.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/04/Intersolar_1920x1080-450x253.jpg 450w" sizes="(max-width: 1920px) 100vw, 1920px" /></div><div class="entry-content"  itemprop="text" ><p><strong>Noch nie gab es so viele Sonnenstunden wie im letzten Sommer. Noch nie haben Solaranlagen so viel Energie produziert. Die Kosten für Solar-Technologie sinken, Investitionen und Neuinstallationen steigen, neue Geschäftsmodelle sorgen für ein deutliches Wachstum. Wer noch keinen Solarstrom nutzt, denkt spätestens jetzt darüber nach. Auf der Intersolar Europe 2019 zeigt SMA, wie einfach es ist, Solar- und Speicherlösungen für die verschiedensten Anwendungsfälle zu installieren und zu erweitern. Erste Eindrücke gibt es hier schon mal vorab.</strong></p>
<h2>Solaranlage zuhause: Einfach installiert – schnell erweitert</h2>
<div id="attachment_90518" style="width: 210px" class="wp-caption alignleft"><a href="https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019_Sunny-Tripower-8.0-10.0-e1555488863475.jpg" rel="nofollow"><img class="wp-image-90518 " src="https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019_Sunny-Tripower-8.0-10.0-e1555488863475.jpg" alt="" width="200" height="233" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019_Sunny-Tripower-8.0-10.0-e1555488863475.jpg 970w, https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019_Sunny-Tripower-8.0-10.0-e1555488863475-262x305.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019_Sunny-Tripower-8.0-10.0-e1555488863475-768x893.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019_Sunny-Tripower-8.0-10.0-e1555488863475-881x1024.jpg 881w, https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019_Sunny-Tripower-8.0-10.0-e1555488863475-450x523.jpg 450w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">Der neue <a href="https://www.sma.de/produkte/solar-wechselrichter/sunny-tripower-80-100.html" target="_blank" rel="noopener nofollow">Sunny Tripower 8.0-10.0</a></p></div>
<p>Alle <a href="https://www.sma.de/home-systems/residential-solutions.html" target="_blank" rel="noopener nofollow">SMA Sunny Boy und Sunny Tripower Wechselrichter von 1,5 kW bis 10 kW</a> setzen auf derselben Plattform auf. Sie verfügen über eine integrierte Weboberfläche zur Inbetriebnahme via Smartphone und sind dank der aktuellen Kommunikationsstandards jederzeit erweiterbar um intelligentes Energiemanagement und Speicherlösungen. Und was braucht man dafür? Neben einem <a href="https://www.sma.de/produkte/solar-wechselrichter/sunny-boy-30-36-40-50-60.html" target="_blank" rel="noopener nofollow">Sunny Boy</a> oder <a href="https://www.sma.de/produkte/solar-wechselrichter/sunny-tripower-80-100.html" target="_blank" rel="noopener nofollow">Sunny Tripower </a>Wechselrichter, den <a href="https://www.sma.de/produkte/monitoring-control/sunny-home-manager-20.html" target="_blank" rel="noopener nofollow">Sunny Home Manager 2.0</a>, der den Solarstrom so steuert, dass er optimal genutzt wird. Und wer mehr will, kann mit dem <a href="https://www.sma.de/produkte/batterie-wechselrichter/sunny-boy-storage-37-50-60.html" target="_blank" rel="noopener nofollow">Sunny Boy-Storage</a> noch eine Speicherlösung integrieren und seinen Eigenverbrauch so deutlich erhöhen.</p>
<h2>E-Fahrzeuge laden: Natürlich mit Solarstrom</h2>
<div id="attachment_90504" style="width: 272px" class="wp-caption alignright"><a href="https://www.sma-sunny.com/wp-content/uploads/2019/04/IMG_3131.jpg" rel="nofollow"><img class="wp-image-90504 size-medium" src="https://www.sma-sunny.com/wp-content/uploads/2019/04/IMG_3131-262x175.jpg" alt="" width="262" height="175" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/04/IMG_3131-262x175.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/04/IMG_3131-768x512.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/04/IMG_3131-1024x683.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/04/IMG_3131-450x300.jpg 450w" sizes="(max-width: 262px) 100vw, 262px" /></a><p class="wp-caption-text">Der Audi e-tron zu Gast bei SMA</p></div>
<p>Mit dem neuen SMA EV-Charger wird selbst erzeugter kostengünstiger Solarstrom ganz einfach zum Laden des E-Fahrzeugs genutzt. Und das neue SMA Energy Meter powered by ennexOS zusammen mit dem Ladesystem connect für den neuen Audi e-tron steuert den Ladevorgang des Audi e-tron optimal und bindet ihn ins häusliche Energiemanagement ein. Mehr zum Thema E-Mobilität zeigen die SMA Kollegen euch in München auf der Messe.</p>
<h2>Lieferfertiges Package für Energielösungen in Gewerbebetrieben</h2>
<div id="attachment_90525" style="width: 272px" class="wp-caption alignright"><a href="https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019-EnergySystemBusiness.jpg" rel="nofollow"><img class="wp-image-90525 size-medium" src="https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019-EnergySystemBusiness-262x262.jpg" alt="" width="262" height="262" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019-EnergySystemBusiness-262x262.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019-EnergySystemBusiness-75x75.jpg 75w, https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019-EnergySystemBusiness-768x768.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019-EnergySystemBusiness-1024x1024.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019-EnergySystemBusiness-36x36.jpg 36w, https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019-EnergySystemBusiness-600x600.jpg 600w, https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019-EnergySystemBusiness-120x120.jpg 120w, https://www.sma-sunny.com/wp-content/uploads/2019/04/SMA-Intersolar2019-EnergySystemBusiness-450x450.jpg 450w" sizes="(max-width: 262px) 100vw, 262px" /></a><p class="wp-caption-text">SMA Energy System Business Package</p></div>
<p>Für Unternehmen oder Gewerbetriebe hat SMA ein lieferfertiges Package zusammengestellt, mit dem diese Solarstrom selbst erzeugen und speichern sowie alle Energieflüsse transparent und kostensparend gestalten können. Es wird inklusive aller erforderlichen Hard- und Software Komponenten geliefert. Enthalten ist darin neben intelligenten <a href="https://www.sma.de/produkte/solar-wechselrichter/sunny-tripower-core1.html" target="_blank" rel="noopener nofollow">CORE1 Wechselrichtern</a>, dem leistungsfähigen Batterie-Wechselrichter <a href="https://www.sma.de/produkte/batterie-wechselrichter/sunny-tripower-storage-60.html" target="_blank" rel="noopener nofollow">Sunny Tripower Storage</a> auch der erste SMA Batteriespeicher für gewerbliche Anwendungen. Darüber hinaus beinhaltet das Energy System Business umfassende Planungs- und Monitoring-Tools und Services sowie eine 10jährige Garantieleistung.</p>
<h2>SMA Lösung zur Speicheranbindung an PV-Kraftwerke</h2>
<p>Mit dem zunehmenden Anteil von erneuerbaren Energien in den Netzen weltweit werden Großspeicher zu einem immer wichtigeren Thema. SMA bietet jetzt auch eine Lösung für die direkte Speicherung von Solarstrom in großen Solarkraftwerken an, die Kosten für zusätzliche Systemtechnik einspart. Außerdem steigt durch die geringeren Umwandlungsschritte der Wirkungsgrad der gespeicherten Energie. Mit diesem neuen DC-Coupling-System geht SMA als Finalist um den begehrten EES-Award ins Rennen.</p>
<h2>Neugierig geworden?</h2>
<p>Vom 15. bis zum 17. Mai ist am SMA Stand auf der Intersolar in München wieder jede Menge los. Wer sich das nicht entgehen lassen will, hat jetzt die Chance auf Freikarten. Schreibt einfach eine Mail an <a href="mailto:SocialMedia@SMA.de">SocialMedia@SMA.de</a> und mit ein bisschen Glück schicken wir euch Tickets* per Mail zu!</p>
<p><a href="https://www.sma-sunny.com/wp-content/uploads/2019/04/ie19.png" rel="nofollow"><img class="aligncenter wp-image-90552 size-full" src="https://www.sma-sunny.com/wp-content/uploads/2019/04/ie19.png" alt="" width="850" height="140" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/04/ie19.png 850w, https://www.sma-sunny.com/wp-content/uploads/2019/04/ie19-262x43.png 262w, https://www.sma-sunny.com/wp-content/uploads/2019/04/ie19-768x126.png 768w, https://www.sma-sunny.com/wp-content/uploads/2019/04/ie19-450x74.png 450w" sizes="(max-width: 850px) 100vw, 850px" /></a></p>
<p>Ganz nah dran! An allen Tagen der Intersolar führen wir euch über den SMA Messestand. Meldet euch um 10:00, 13:30 oder 15:30 einfach an der SMA Information. Halle B3, Stand 210.</p>
<p>&nbsp;</p>
<p>*pro eingegangene E-Mail vergeben wir maximal 2 Tickets</p>
<p>&nbsp;</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sma-sunny.com%2Fintersolar-2019-das-sind-die-neuen-energieloesungen-von-sma%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.sma-sunny.com%2Fintersolar-2019-das-sind-die-neuen-energieloesungen-von-sma%2F&text=Intersolar%202019%3A%20Das%20sind%20die%20neuen%20Energiel%C3%B6sungen%20von%20SMA" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.sma-sunny.com%2Fintersolar-2019-das-sind-die-neuen-energieloesungen-von-sma%2F&title=Intersolar%202019%3A%20Das%20sind%20die%20neuen%20Energiel%C3%B6sungen%20von%20SMA" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Intersolar%202019%3A%20Das%20sind%20die%20neuen%20Energiel%C3%B6sungen%20von%20SMA%20https%3A%2F%2Fwww.sma-sunny.com%2Fintersolar-2019-das-sind-die-neuen-energieloesungen-von-sma%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><div class='printomatic pom-default ' id='id7720'  data-print_target='article'></div></div></header><footer class="entry-footer">
            <div class="kk-star-ratings  bottom-left lft" data-id="90501">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">Intersolar 2019: Das sind die neuen Energielösungen von SMA</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">2</span> votes    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <br clear="both" /><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://www.sma-sunny.com/tag/intersolar/" rel="tag">Intersolar</a>, <a href="https://www.sma-sunny.com/tag/solutions/" rel="tag">Solutions</a></span></span></footer></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sma-sunny.com/wp-content/uploads/2019/04/Intersolar_1920x1080.jpg</span>
					   <span itemprop='height' >1080</span>
					   <span itemprop='width' >1920</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Dagmar Buth-Parvaresh</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>/wp-content/themes/enfold-child/images/SMA-LOGO-Color_s-1.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Dagmar Buth-Parvaresh</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2019-04-17T11:41:56+00:00" >2019-04-17 11:41:56</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2019-04-18 08:23:41</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Intersolar 2019: Das sind die neuen Energielösungen von SMA</span></span></span></article><div class ='related_posts'><h5 class='related_title'>Das könnte Dich auch interessieren</h5><div class='related_entries_container '><div class='flex_column av_one_third'>
	<a href='https://www.sma-sunny.com/en/sneak-preview-the-sma-booth-at-intersolar-2017/' class='relThumWrap noLightbox' title='Sneak Preview: The SMA Booth at Intersolar 2017'>
	<div class='' ><img width="709" height="378" src="https://www.sma-sunny.com/wp-content/uploads/2017/05/Intersolar2017SMASolar-1.jpg" class="attachment-large size-large wp-post-image" alt="" title="intersolar2017smasolar" srcset="https://www.sma-sunny.com/wp-content/uploads/2017/05/Intersolar2017SMASolar-1.jpg 709w, https://www.sma-sunny.com/wp-content/uploads/2017/05/Intersolar2017SMASolar-1-262x140.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2017/05/Intersolar2017SMASolar-1-705x376.jpg 705w, https://www.sma-sunny.com/wp-content/uploads/2017/05/Intersolar2017SMASolar-1-450x240.jpg 450w" sizes="(max-width: 709px) 100vw, 709px" />	</div><strong class=''>Sneak Preview: The SMA Booth at Intersolar 2017</strong>	</a></div><div class='flex_column av_one_third'>
	<a href='https://www.sma-sunny.com/en/sunny-tripower-core1-wins-intersolar-award-2017/' class='relThumWrap noLightbox' title='Sunny Tripower CORE1 Wins Intersolar Award 2017'>
	<div class='' ><img width="620" height="300" src="https://www.sma-sunny.com/wp-content/uploads/2017/06/Core1Intersolaraward2017SMASolar-1.jpg" class="attachment-large size-large wp-post-image" alt="" title="core1intersolaraward2017smasolar" srcset="https://www.sma-sunny.com/wp-content/uploads/2017/06/Core1Intersolaraward2017SMASolar-1.jpg 620w, https://www.sma-sunny.com/wp-content/uploads/2017/06/Core1Intersolaraward2017SMASolar-1-262x127.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2017/06/Core1Intersolaraward2017SMASolar-1-450x218.jpg 450w" sizes="(max-width: 620px) 100vw, 620px" />	</div><strong class=''>Sunny Tripower CORE1 Wins Intersolar Award 2017</strong>	</a></div><div class='flex_column av_one_third'>
	<a href='https://www.sma-sunny.com/get-the-most-out-of-energy-das-war-die-intersolar-europe-2017/' class='relThumWrap noLightbox' title='Get the Most out of Energy: Das war die Intersolar Europe 2017'>
	<div class='' ><img width="600" height="305" src="https://www.sma-sunny.com/wp-content/uploads/2017/06/SMA-at-Intersolar-mit-VR_Brillen.jpg" class="attachment-large size-large wp-post-image" alt="" title="sma-at-intersolar-mit-vr_brillen" srcset="https://www.sma-sunny.com/wp-content/uploads/2017/06/SMA-at-Intersolar-mit-VR_Brillen.jpg 600w, https://www.sma-sunny.com/wp-content/uploads/2017/06/SMA-at-Intersolar-mit-VR_Brillen-262x133.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2017/06/SMA-at-Intersolar-mit-VR_Brillen-450x229.jpg 450w" sizes="(max-width: 600px) 100vw, 600px" />	</div><strong class=''>Get the Most out of Energy: Das war die Intersolar Europe 2017</strong>	</a></div></div></div>



<div class='comment-entry post-entry'>

<div class='comment_meta_container'>

			<div class='side-container-comment'>

	        		<div class='side-container-comment-inner'>
	        			
	        			<span class='comment-count'>0</span>
   						<span class='comment-text'>Kommentare</span>
   						<span class='center-border center-border-left'></span>
   						<span class='center-border center-border-right'></span>

	        		</div>

	        	</div>

			</div>

<div class='comment_container'><h3 class='miniheading'>Dein Kommentar</h3><span class='minitext'>An Diskussion beteiligen? <br/>Hinterlasse uns Deinen Kommentar!</span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/intersolar-2019-das-sind-die-neuen-energieloesungen-von-sma/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.sma-sunny.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="h7c354dd3b"  name="h7c354dd3b"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3eda1a9a4a7731cfcc2a1025b006333" );document.getElementById("h7c354dd3b").setAttribute( "id", "comment" );</script></p><input name="wpml_language_code" type="hidden" value="de" /><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='90501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section class="widget clearfix widget_main-cats"><ul><li><span class="kachel__cat kachel__cat--news"><a href="https://www.sma-sunny.com/news/">News</a></span></li><li><span class="kachel__cat kachel__cat--company"><a href="https://www.sma-sunny.com/company/">Company</a></span></li><li><span class="kachel__cat kachel__cat--solutions"><a href="https://www.sma-sunny.com/solutions/">Solutions</a></span></li><li><span class="kachel__cat kachel__cat--references"><a href="https://www.sma-sunny.com/references/">References</a></span></li><li><span class="kachel__cat kachel__cat--future-hub"><a href="https://www.sma-sunny.com/future-hub/">Future Hub</a></span></li></ul></section><section class="widget clearfix"><a href="https://www.sma-sunny.com/tag/ceo-blog/"><img width="1400" height="523" src="https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog.jpg" class="attachment-full size-full" alt="" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog.jpg 1400w, https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog-262x98.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog-768x287.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog-1024x383.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog-450x168.jpg 450w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></section><section class="widget clearfix"><a href="https://www.sma-sunny.com/tag/ennexos/"><img width="1400" height="523" src="https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring.jpg" class="attachment-full size-full" alt="" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring.jpg 1400w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring-262x98.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring-768x287.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring-1024x383.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring-450x168.jpg 450w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></section><section class="widget clearfix widget_main-help"><div><h3 class="widgettitle">Technische Probleme oder Fragen zu Produkten?</h3><p><a href="/technische-hilfe-im-blog/">Klick hier</a></p></div></section><section id="sma_authors_widget-2" class="widget clearfix widget_sma_authors_widget">
		<h3 class="widgettitle">Autoren</h3>

    	<ul class="autor">
		<li><div class="sidebarautorimage"><img src="https://www.sma-sunny.com/wp-content/uploads/2018/02/scott-75x75.jpg" width="50" height="50" alt="Scott Partlin" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div><div class="sidebarautormeta"><p>Scott Partlin</p><p><a href="https://www.sma-sunny.com/author/scott/" target="_self">Mehr erfahren &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img src="https://www.sma-sunny.com/wp-content/uploads/2018/02/dagmar-avatar-75x75.jpg" width="50" height="50" alt="Dagmar Buth-Parvaresh" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div><div class="sidebarautormeta"><p>Dagmar Buth-Parvaresh</p><p><a href="https://www.sma-sunny.com/author/dagmar/" target="_self">Mehr erfahren &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img src="https://www.sma-sunny.com/wp-content/uploads/2018/02/christian-avatar-75x75.jpg" width="50" height="50" alt="Christian Höhle" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div><div class="sidebarautormeta"><p>Christian Höhle</p><p><a href="https://www.sma-sunny.com/author/christian/" target="_self">Mehr erfahren &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img src="https://www.sma-sunny.com/wp-content/uploads/2018/02/anke-avatar-75x75.jpg" width="50" height="50" alt="Anke Baars" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div><div class="sidebarautormeta"><p>Anke Baars</p><p><a href="https://www.sma-sunny.com/author/anke/" target="_self">Mehr erfahren &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img src="https://www.sma-sunny.com/wp-content/uploads/2019/02/juergen_reinert-75x75.jpg" width="50" height="50" alt="Jürgen Reinert" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div><div class="sidebarautormeta"><p>Jürgen Reinert</p><p><a href="https://www.sma-sunny.com/author/juergen-reinert/" target="_self">Mehr erfahren &raquo;</a></p></div></li>		</ul>

		<span class="seperator extralight-border"></span></section><section id="sma-recent-comments-2" class="widget clearfix sma_widget_recent_comments"><h3 class="widgettitle">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments">Anke Baars bei <a href="https://www.sma-sunny.com/update-edimax-funksteckdose-haushalt-intelligent-steuern/#comment-22434">Update Edimax Funksteckdose: Haushalt intelligent steuern</a></li><li class="recentcomments">Anke Baars bei <a href="https://www.sma-sunny.com/wie-funktioniert-eigenverbrauch-von-solarstrom/#comment-22431">Solaranlage Eigenverbrauch: Wie funktioniert Eigennutzung von Solarstrom?</a></li><li class="recentcomments">Anke Baars bei <a href="https://www.sma-sunny.com/vom-home-manager-zum-sma-data-manager-m-die-welt-von-ennexos/#comment-22430">Vom Home Manager zum SMA Data Manager M – Die Welt von ennexOS</a></li><li class="recentcomments">Matthias bei <a href="https://www.sma-sunny.com/update-edimax-funksteckdose-haushalt-intelligent-steuern/#comment-22429">Update Edimax Funksteckdose: Haushalt intelligent steuern</a></li><li class="recentcomments">Katharina bei <a href="https://www.sma-sunny.com/wie-funktioniert-eigenverbrauch-von-solarstrom/#comment-22427">Solaranlage Eigenverbrauch: Wie funktioniert Eigennutzung von Solarstrom?</a></li></ul><span class="seperator extralight-border"></span></section><section id="tag_cloud-2" class="widget clearfix widget_tag_cloud"><h3 class="widgettitle">Schlagwörter</h3><div class="tagcloud"><a href="https://www.sma-sunny.com/tag/ausbildung/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 12.533333333333pt;" aria-label="Ausbildung (49 Einträge)">Ausbildung</a>
<a href="https://www.sma-sunny.com/tag/ausland/" class="tag-cloud-link tag-link-67 tag-link-position-2" style="font-size: 8.5333333333333pt;" aria-label="Ausland (24 Einträge)">Ausland</a>
<a href="https://www.sma-sunny.com/tag/azubi/" class="tag-cloud-link tag-link-61 tag-link-position-3" style="font-size: 8pt;" aria-label="Azubi (22 Einträge)">Azubi</a>
<a href="https://www.sma-sunny.com/tag/barcamp-renewables/" class="tag-cloud-link tag-link-243 tag-link-position-4" style="font-size: 8.5333333333333pt;" aria-label="Barcamp Renewables (24 Einträge)">Barcamp Renewables</a>
<a href="https://www.sma-sunny.com/tag/batteriespeicher/" class="tag-cloud-link tag-link-118 tag-link-position-5" style="font-size: 16.266666666667pt;" aria-label="Batteriespeicher (95 Einträge)">Batteriespeicher</a>
<a href="https://www.sma-sunny.com/tag/eeg/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 12.133333333333pt;" aria-label="EEG (46 Einträge)">EEG</a>
<a href="https://www.sma-sunny.com/tag/eigenverbrauch/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 11.6pt;" aria-label="Eigenverbrauch (42 Einträge)">Eigenverbrauch</a>
<a href="https://www.sma-sunny.com/tag/energiemanagement/" class="tag-cloud-link tag-link-120 tag-link-position-8" style="font-size: 12.666666666667pt;" aria-label="Energiemanagement (50 Einträge)">Energiemanagement</a>
<a href="https://www.sma-sunny.com/tag/ernergiepolitik/" class="tag-cloud-link tag-link-107 tag-link-position-9" style="font-size: 13.733333333333pt;" aria-label="Energiepolitik (61 Einträge)">Energiepolitik</a>
<a href="https://www.sma-sunny.com/tag/energiewende/" class="tag-cloud-link tag-link-181 tag-link-position-10" style="font-size: 15.333333333333pt;" aria-label="Energiewende (80 Einträge)">Energiewende</a>
<a href="https://www.sma-sunny.com/tag/engagement/" class="tag-cloud-link tag-link-99 tag-link-position-11" style="font-size: 10pt;" aria-label="Engagement (31 Einträge)">Engagement</a>
<a href="https://www.sma-sunny.com/tag/erneuerbare-energien/" class="tag-cloud-link tag-link-108 tag-link-position-12" style="font-size: 16.133333333333pt;" aria-label="Erneuerbare Energien (93 Einträge)">Erneuerbare Energien</a>
<a href="https://www.sma-sunny.com/tag/firmware/" class="tag-cloud-link tag-link-263 tag-link-position-13" style="font-size: 12.533333333333pt;" aria-label="Firmware (49 Einträge)">Firmware</a>
<a href="https://www.sma-sunny.com/tag/fuel-save-solution/" class="tag-cloud-link tag-link-340 tag-link-position-14" style="font-size: 10.266666666667pt;" aria-label="Fuel Save Solution (33 Einträge)">Fuel Save Solution</a>
<a href="https://www.sma-sunny.com/tag/genset/" class="tag-cloud-link tag-link-385 tag-link-position-15" style="font-size: 8.9333333333333pt;" aria-label="Genset (26 Einträge)">Genset</a>
<a href="https://www.sma-sunny.com/tag/hes/" class="tag-cloud-link tag-link-191 tag-link-position-16" style="font-size: 10.133333333333pt;" aria-label="HES (32 Einträge)">HES</a>
<a href="https://www.sma-sunny.com/tag/intersolar/" class="tag-cloud-link tag-link-238 tag-link-position-17" style="font-size: 10.666666666667pt;" aria-label="Intersolar (35 Einträge)">Intersolar</a>
<a href="https://www.sma-sunny.com/tag/kassel/" class="tag-cloud-link tag-link-64 tag-link-position-18" style="font-size: 13.733333333333pt;" aria-label="Kassel (60 Einträge)">Kassel</a>
<a href="https://www.sma-sunny.com/tag/leben%c2%b3/" class="tag-cloud-link tag-link-84 tag-link-position-19" style="font-size: 9.2pt;" aria-label="Leben³ (27 Einträge)">Leben³</a>
<a href="https://www.sma-sunny.com/tag/mps/" class="tag-cloud-link tag-link-105 tag-link-position-20" style="font-size: 10.933333333333pt;" aria-label="MPS (37 Einträge)">MPS</a>
<a href="https://www.sma-sunny.com/tag/netzintegration/" class="tag-cloud-link tag-link-115 tag-link-position-21" style="font-size: 9.6pt;" aria-label="Netzintegration (29 Einträge)">Netzintegration</a>
<a href="https://www.sma-sunny.com/tag/nordhessen/" class="tag-cloud-link tag-link-109 tag-link-position-22" style="font-size: 10.133333333333pt;" aria-label="Nordhessen (32 Einträge)">Nordhessen</a>
<a href="https://www.sma-sunny.com/tag/off-grid/" class="tag-cloud-link tag-link-373 tag-link-position-23" style="font-size: 11.6pt;" aria-label="Off-Grid (42 Einträge)">Off-Grid</a>
<a href="https://www.sma-sunny.com/tag/photovoltaik/" class="tag-cloud-link tag-link-106 tag-link-position-24" style="font-size: 8.6666666666667pt;" aria-label="Photovoltaik (25 Einträge)">Photovoltaik</a>
<a href="https://www.sma-sunny.com/tag/pv/" class="tag-cloud-link tag-link-147 tag-link-position-25" style="font-size: 22pt;" aria-label="PV (254 Einträge)">PV</a>
<a href="https://www.sma-sunny.com/tag/pv-diesel-hybrid/" class="tag-cloud-link tag-link-295 tag-link-position-26" style="font-size: 11.733333333333pt;" aria-label="PV-Diesel-Hybrid (43 Einträge)">PV-Diesel-Hybrid</a>
<a href="https://www.sma-sunny.com/tag/service/" class="tag-cloud-link tag-link-101 tag-link-position-27" style="font-size: 12.933333333333pt;" aria-label="Service (53 Einträge)">Service</a>
<a href="https://www.sma-sunny.com/tag/sma/" class="tag-cloud-link tag-link-102 tag-link-position-28" style="font-size: 19.866666666667pt;" aria-label="SMA (178 Einträge)">SMA</a>
<a href="https://www.sma-sunny.com/tag/smart-home/" class="tag-cloud-link tag-link-121 tag-link-position-29" style="font-size: 16.133333333333pt;" aria-label="Smart Home (92 Einträge)">Smart Home</a>
<a href="https://www.sma-sunny.com/tag/social-media/" class="tag-cloud-link tag-link-216 tag-link-position-30" style="font-size: 13.466666666667pt;" aria-label="Social Media (58 Einträge)">Social Media</a>
<a href="https://www.sma-sunny.com/tag/software/" class="tag-cloud-link tag-link-365 tag-link-position-31" style="font-size: 12.4pt;" aria-label="Software (48 Einträge)">Software</a>
<a href="https://www.sma-sunny.com/tag/solar/" class="tag-cloud-link tag-link-149 tag-link-position-32" style="font-size: 13.733333333333pt;" aria-label="Solar (60 Einträge)">Solar</a>
<a href="https://www.sma-sunny.com/tag/solarforderung/" class="tag-cloud-link tag-link-113 tag-link-position-33" style="font-size: 10.4pt;" aria-label="Solarförderung (34 Einträge)">Solarförderung</a>
<a href="https://www.sma-sunny.com/tag/sunny-boy/" class="tag-cloud-link tag-link-78 tag-link-position-34" style="font-size: 12.533333333333pt;" aria-label="Sunny Boy (49 Einträge)">Sunny Boy</a>
<a href="https://www.sma-sunny.com/tag/sunny-boy-smart-energy/" class="tag-cloud-link tag-link-480 tag-link-position-35" style="font-size: 8.9333333333333pt;" aria-label="Sunny Boy Smart Energy (26 Einträge)">Sunny Boy Smart Energy</a>
<a href="https://www.sma-sunny.com/tag/sunny-central/" class="tag-cloud-link tag-link-151 tag-link-position-36" style="font-size: 12.133333333333pt;" aria-label="Sunny Central (46 Einträge)">Sunny Central</a>
<a href="https://www.sma-sunny.com/tag/sunny-home-manager/" class="tag-cloud-link tag-link-123 tag-link-position-37" style="font-size: 13.733333333333pt;" aria-label="Sunny Home Manager (60 Einträge)">Sunny Home Manager</a>
<a href="https://www.sma-sunny.com/tag/sunny-island/" class="tag-cloud-link tag-link-79 tag-link-position-38" style="font-size: 13.333333333333pt;" aria-label="Sunny Island (57 Einträge)">Sunny Island</a>
<a href="https://www.sma-sunny.com/tag/sunny-portal/" class="tag-cloud-link tag-link-219 tag-link-position-39" style="font-size: 11.066666666667pt;" aria-label="Sunny Portal (38 Einträge)">Sunny Portal</a>
<a href="https://www.sma-sunny.com/tag/technische-dokumentationen/" class="tag-cloud-link tag-link-366 tag-link-position-40" style="font-size: 9.7333333333333pt;" aria-label="Technische Dokumentationen (30 Einträge)">Technische Dokumentationen</a>
<a href="https://www.sma-sunny.com/tag/trends/" class="tag-cloud-link tag-link-247 tag-link-position-41" style="font-size: 10.933333333333pt;" aria-label="Trends (37 Einträge)">Trends</a>
<a href="https://www.sma-sunny.com/tag/unternehmenskultur/" class="tag-cloud-link tag-link-70 tag-link-position-42" style="font-size: 12.266666666667pt;" aria-label="Unternehmenskultur (47 Einträge)">Unternehmenskultur</a>
<a href="https://www.sma-sunny.com/tag/updates/" class="tag-cloud-link tag-link-367 tag-link-position-43" style="font-size: 12.4pt;" aria-label="Updates (48 Einträge)">Updates</a>
<a href="https://www.sma-sunny.com/tag/wechselrichter/" class="tag-cloud-link tag-link-104 tag-link-position-44" style="font-size: 12.533333333333pt;" aria-label="Wechselrichter (49 Einträge)">Wechselrichter</a>
<a href="https://www.sma-sunny.com/tag/zukunft/" class="tag-cloud-link tag-link-285 tag-link-position-45" style="font-size: 10.4pt;" aria-label="Zukunft (34 Einträge)">Zukunft</a></div>
<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


		




			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>&copy; <a target="_blank" href="https://www.sma.de" itemprop="url">SMA Solar Technology AG</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://facebook.com/SMASolarTechnology' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target='_blank' href='https://twitter.com/SMAsolar' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_3'><a target='_blank' href='https://youtube.com/user/smasolartechnology' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li></ul><nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a target="_blank" href="https://www.sma.de/newsletter.html" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Newsletter</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-47306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.sma-sunny.com/blog-regeln/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Blog-Regeln</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-47316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.sma-sunny.com/impressum/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Impressum</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-51283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.sma-sunny.com/datenschutz/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Datenschutz</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>

		<a class='avia-post-nav avia-post-prev with-image' href='https://www.sma-sunny.com/grosse-projekte-und-positive-trends/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Große Projekte und positive Trends</span>            <span class='entry-image'><img width="75" height="75" src="https://www.sma-sunny.com/wp-content/uploads/2019/04/Solarfeld_1-75x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/04/Solarfeld_1-75x75.jpg 75w, https://www.sma-sunny.com/wp-content/uploads/2019/04/Solarfeld_1-36x36.jpg 36w, https://www.sma-sunny.com/wp-content/uploads/2019/04/Solarfeld_1-600x600.jpg 600w, https://www.sma-sunny.com/wp-content/uploads/2019/04/Solarfeld_1-120x120.jpg 120w, https://www.sma-sunny.com/wp-content/uploads/2019/04/Solarfeld_1-450x450.jpg 450w" sizes="(max-width: 75px) 100vw, 75px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

		<script language="javascript" type="text/javascript">
			var print_data = {"id7720":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":""}};
		</script>
		
	<!-- Stats by http://statify.de -->
	<div id="statify-js-snippet"
		 style="display:none"
		 data-home-url="/">
	</div>
	<script type="text/javascript"
			src="https://www.sma-sunny.com/wp-content/plugins/statify/js/snippet.js">
	</script>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.sma-sunny.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.sma-sunny.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.sma-sunny.com/wp-admin/admin-ajax.php?lang=de';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='shariffcss-css'  href='https://www.sma-sunny.com/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sma-sunny.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/avia.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/shortcodes.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/shariff/js/shariff-popup.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/print-o-matic/printomat.js'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #e2001a;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir verwenden Cookies, um diese Website optimal für Sie zu gestalten und zu verbessern. Durch die weitere Nutzung der Website stimmen Sie der Verwendung von Cookies zu. Weitere Informationen erhalten Sie in unseren Cookie-Hinweisen.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div>	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="azmhUTQ-GWLMp" value="AlrRK]j[aikZ2" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="-FTODhNYMCAXIHng" value="f6.cwzlOpYeg[_D3" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="azmhUTQ-GWLMp" value="AlrRK]j[aikZ2" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="-FTODhNYMCAXIHng" value="f6.cwzlOpYeg[_D3" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("azmhUTQ-GWLMp", "AlrRK]j[aikZ2");
data.data.append("-FTODhNYMCAXIHng", "f6.cwzlOpYeg[_D3");
                    }
                    else {
                        data.data =  data.data + '&azmhUTQ-GWLMp=AlrRK]j[aikZ2&-FTODhNYMCAXIHng=f6.cwzlOpYeg[_D3';
                    }
                }
            });

        });
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25058948-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-25058948-2', { 'anonymize_ip': true });
</script><!-- a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a -->

<div id="fb-root"></div>


<script>
	if (document.querySelector(".sma-header") !== null) {
		var kachel = document.querySelector(".sma-header .kachel__text");

		if (window.innerWidth >= 1000) {
			kachel.style.minHeight = kachel.clientWidth + 'px';
		}
  }

	function heightsEqualizer(selector) {
	    var elements = document.querySelectorAll(selector),
	        max_height = 0,
	        len = 0,
	        i;

	    if ( (elements) && (elements.length > 0) ) {
	        len = elements.length;

    if (window.innerWidth >= 1000) {
	        for (i = 0; i < len; i++) { // get max height
	      elements[i].style.height = ''; // reset height attr
	            if (elements[i].clientHeight > max_height) {
	                max_height = elements[i].clientHeight;
	            }
	        }

	        for (i = 0; i < len; i++) { // set max height to all elements
	            elements[i].style.height = max_height + 'px';
	        }
				} else {
					for (i = 0; i < len; i++) { // set auto height to all elements
	            elements[i].style.height = 'auto';
	        }
				}
	    }
	}


	setTimeout(function () { // set 1 second timeout for having all fonts loaded
	  heightsEqualizer('.post-entry .kachel__text h2');
		heightsEqualizer('.post-entry .kachel__text');
	}, 1000);



	/**
	 * Resize event
	 */
	var resizeTicking = false;

	window.addEventListener("resize", function () {
	  if (!resizeTicking) {
	    window.requestAnimationFrame(function () {
	      // ...
	      if (document.querySelector(".sma-header") !== null) {
					if (window.innerWidth >= 1000) {
						kachel.style.minHeight = kachel.clientWidth + 'px';
					} else {
						kachel.style.minHeight = 'auto';
					}
			  }

				// ...
				heightsEqualizer('.post-entry .kachel__text h2');
				heightsEqualizer('.post-entry .kachel__text');


	      resizeTicking = false;
	    });
	  }
	  resizeTicking = true;
	});
</script>

<script>
/*
piAId = '227412';
piCId = '5539';

(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript';
s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
}

if(window.attachEvent) { window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }

})();
*/
</script>
</body>
</html>