<!DOCTYPE html>
<html lang="de-DE" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch_disabled html_elegant-blog html_modern-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_108945 av-no-preview ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Update für emissionsfreie Forschungsstation in der Antarktis - Sunny. Der SMA Corporate Blog</title>
<link rel="alternate" hreflang="de-de" href="https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/" />
<link rel="alternate" hreflang="en-gb" href="https://www.sma-sunny.com/en/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/" />
<link rel="alternate" hreflang="nl-nl" href="https://www.sma-sunny.com/nl/zero-emissie-onderzoeksstation-princess-elisabeth-breidt-uit/" />

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Emissionsfreie Forschung in der Antarktis: Das Hybridsystem der Princess Elisabeth Antarctica Station kombiniert Sonnen- und Windenergie intelligent und stellt den Wissenschaftlern Strom und Wärme zur Verfügung."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Update für emissionsfreie Forschungsstation in der Antarktis - Sunny. Der SMA Corporate Blog" />
<meta property="og:description" content="Emissionsfreie Forschung in der Antarktis: Das Hybridsystem der Princess Elisabeth Antarctica Station kombiniert Sonnen- und Windenergie intelligent und stellt den Wissenschaftlern Strom und Wärme zur Verfügung." />
<meta property="og:url" content="https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/" />
<meta property="og:site_name" content="Sunny. Der SMA Corporate Blog" />
<meta property="article:publisher" content="https://facebook.com/SMASolarTechnology" />
<meta property="article:tag" content="Batterie-Speicher" />
<meta property="article:tag" content="Hybridsystem" />
<meta property="article:section" content="References" />
<meta property="article:published_time" content="2019-12-11T14:00:52+00:00" />
<meta property="article:modified_time" content="2019-12-12T12:53:29+00:00" />
<meta property="og:updated_time" content="2019-12-12T12:53:29+00:00" />
<meta property="og:image" content="https://www.sma-sunny.com/wp-content/uploads/2019/11/KV-princess-elisabeth.jpg" />
<meta property="og:image:secure_url" content="https://www.sma-sunny.com/wp-content/uploads/2019/11/KV-princess-elisabeth.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="676" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Emissionsfreie Forschung in der Antarktis: Das Hybridsystem der Princess Elisabeth Antarctica Station kombiniert Sonnen- und Windenergie intelligent und stellt den Wissenschaftlern Strom und Wärme zur Verfügung." />
<meta name="twitter:title" content="Update für emissionsfreie Forschungsstation in der Antarktis - Sunny. Der SMA Corporate Blog" />
<meta name="twitter:site" content="@SMAsolar" />
<meta name="twitter:image" content="https://www.sma-sunny.com/wp-content/uploads/2019/11/KV-princess-elisabeth.jpg" />
<meta name="twitter:creator" content="@SMAsolar" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sma-sunny.com/#website","url":"https://www.sma-sunny.com/","name":"Sunny. Der SMA Corporate Blog","potentialAction":{"@type":"SearchAction","target":"https://www.sma-sunny.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/#primaryimage","url":"https://www.sma-sunny.com/wp-content/uploads/2019/11/KV-princess-elisabeth.jpg","width":1400,"height":676,"caption":"SMA KV Princess Elisabeth"},{"@type":"WebPage","@id":"https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/#webpage","url":"https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/","inLanguage":"de-DE","name":"Update f\u00fcr emissionsfreie Forschungsstation in der Antarktis - Sunny. Der SMA Corporate Blog","isPartOf":{"@id":"https://www.sma-sunny.com/#website"},"primaryImageOfPage":{"@id":"https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/#primaryimage"},"datePublished":"2019-12-11T14:00:52+00:00","dateModified":"2019-12-12T12:53:29+00:00","author":{"@id":"https://www.sma-sunny.com/#/schema/person/aae6077a18bba2c40f1f6b2e27c1686b"},"description":"Emissionsfreie Forschung in der Antarktis: Das Hybridsystem der Princess Elisabeth Antarctica Station kombiniert Sonnen- und Windenergie intelligent und stellt den Wissenschaftlern Strom und W\u00e4rme zur Verf\u00fcgung."},{"@type":["Person"],"@id":"https://www.sma-sunny.com/#/schema/person/aae6077a18bba2c40f1f6b2e27c1686b","name":"Floriane Willems","image":{"@type":"ImageObject","@id":"https://www.sma-sunny.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9eb8796b09a46ee868985c4406d08825?s=96&d=mm&r=g","caption":"Floriane Willems"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog &raquo; Feed" href="https://www.sma-sunny.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog &raquo; Kommentar-Feed" href="https://www.sma-sunny.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog &raquo; Update für emissionsfreie Forschungsstation in der Antarktis Kommentar-Feed" href="https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700%7COpen+Sans:400,600' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sma-sunny.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sma-sunny.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sma-sunny.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://www.sma-sunny.com/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 1px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 1px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.sma-sunny.com/wp-content/plugins/print-o-matic/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-wpml-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/config-wpml/wpml-mod.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.sma-sunny.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.sma-sunny.com/wp-content/uploads/dynamic_avia/enfold_child.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"de","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"de","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/config-wpml/wpml-mod.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/avia-compat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"de","languageUrls":{"de_DE":"https:\/\/www.sma-sunny.com\/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis\/","de":"https:\/\/www.sma-sunny.com\/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis\/","DE":"https:\/\/www.sma-sunny.com\/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis\/","en_GB":"https:\/\/www.sma-sunny.com\/en\/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis\/","en":"https:\/\/www.sma-sunny.com\/en\/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis\/","GB":"https:\/\/www.sma-sunny.com\/en\/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis\/","nl_NL":"https:\/\/www.sma-sunny.com\/nl\/zero-emissie-onderzoeksstation-princess-elisabeth-breidt-uit\/","nl":"https:\/\/www.sma-sunny.com\/nl\/zero-emissie-onderzoeksstation-princess-elisabeth-breidt-uit\/","NL":"https:\/\/www.sma-sunny.com\/nl\/zero-emissie-onderzoeksstation-princess-elisabeth-breidt-uit\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.sma-sunny.com","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js'></script>
<link rel='https://api.w.org/' href='https://www.sma-sunny.com/wp-json/' />
<link rel='shortlink' href='https://www.sma-sunny.com/?p=108945' />
<link rel="alternate" type="application/json+oembed" href="https://www.sma-sunny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sma-sunny.com%2Fupdate-fuer-emissionsfreie-forschungsstation-in-der-antarktis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sma-sunny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sma-sunny.com%2Fupdate-fuer-emissionsfreie-forschungsstation-in-der-antarktis%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.4 stt:66,38,1,4,3,27,2,54;" />
<script type="application/ld+json"></script>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog RSS2 Feed" href="https://www.sma-sunny.com/feed/" />
<link rel="pingback" href="https://www.sma-sunny.com/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:75px; line-height: 75px; }
 .html_top_nav_header .av-logo-container{ height:75px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:105px; } 
</style>
<!--[if lt IE 9]><script src="https://www.sma-sunny.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<style type="text/css" id="wp-custom-css">
			
.postid-105737 .toggler,
.postid-105786 .toggler{
	font-weight: bold;
}

#cookie-notice {
  top: 13vh;
  max-width: 24em;
  left: auto;
  right: 1rem;
  min-width: inherit;
  text-align: left;
  font-size: .889em;
}

.cookie-notice-container {
  padding: 1em;
  text-align: left;
}

#cookie-notice .cn-button {
  margin-left: 1em;
  background-color: #fff;
  border: 0;
  border-radius: 0;
  color: #e2001a;
  display: inline-block;
}

.info {
  color: #856404;
  background-color: #fff3cd;
  position: relative;
  padding: .75rem 1.25rem;
  margin-bottom: 1rem;
  border: 1px solid #ffeeba;
}

.info p {
	padding-bottom: 0 !important;
}


a.avia-button {
	text-decoration: none !important;
	color: #fff !important;
}

.lyte-wrapper {
	margin: 0 !important;
}

.shariff-buttons.theme-default.orientation-horizontal.buttonsize-medium {
  margin-left: -5px !important;
  margin-right: -5px !important;
}

body .aligncenter, .entry-content-wrapper a:hover .aligncenter {
  margin: 0 auto;
  padding: 0;
}


h3 {
	font-size: 26px;
}

h4 {
	font-size: 24px;
}

.kk-star-ratings.kksr-bottom {
  padding-top: 2rem;
  clear: both;
  padding-bottom: 2rem;
	margin: 0;
}

footer .kk-star-ratings {
	display: none !important;
}		</style>
		

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.2.3
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.5
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:55-PLA:22
WP:5.3
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<link href="/wp-content/themes/enfold-child/css/flex.css" rel="stylesheet">
</head>




<body id="top" class="post-template-default single single-post postid-108945 single-format-standard stretched lato open_sans no_sidebar_border cookies-not-set" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div id='header_meta' class='container_wrap container_wrap_meta  av_secondary_left av_extra_header_active av_entry_id_108945'>
		
			      <div class='container'>
			      <nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul id="avia2-menu" class="menu"><li id="menu-item-47300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47300"><a href="https://www.sma-sunny.com/uber-diesen-blog/">Über diesen Blog</a></li>
<li id="menu-item-51557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51557"><a href="https://www.sma-sunny.com/autoren/">Autoren</a></li>
<li id="menu-item-47317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47317"><a href="https://www.sma-sunny.com/archiv/">Archiv</a></li>
<li id="menu-item-108047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108047"><a href="https://www.sma-sunny.com/technische-dokumentationen-updates/">Technische Dokumentationen &#038; Updates</a></li>
</ul><ul class='avia_wpml_language_switch avia_wpml_language_switch_extra'><li class='language_de avia_current_lang'><a href='https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/'>	<span class='language_flag'><img title='Deutsch' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png' alt='Deutsch' /></span>	<span class='language_native'>Deutsch</span>	<span class='language_translated'>Deutsch</span>	<span class='language_code'>de</span></a></li><li class='language_en '><a href='https://www.sma-sunny.com/en/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/'>	<span class='language_flag'><img title='English' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png' alt='English' /></span>	<span class='language_native'>English</span>	<span class='language_translated'>Englisch</span>	<span class='language_code'>en</span></a></li><li class='language_fr '><a href='https://www.sma-sunny.com/fr/'>	<span class='language_flag'><img title='Français' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png' alt='Français' /></span>	<span class='language_native'>Français</span>	<span class='language_translated'>Französisch</span>	<span class='language_code'>fr</span></a></li><li class='language_nl '><a href='https://www.sma-sunny.com/nl/zero-emissie-onderzoeksstation-princess-elisabeth-breidt-uit/'>	<span class='language_flag'><img title='Nederlands' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png' alt='Nederlands' /></span>	<span class='language_native'>Nederlands</span>	<span class='language_translated'>Niederländisch</span>	<span class='language_code'>nl</span></a></li><li class='language_it '><a href='https://www.sma-sunny.com/it/'>	<span class='language_flag'><img title='Italiano' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png' alt='Italiano' /></span>	<span class='language_native'>Italiano</span>	<span class='language_translated'>Italienisch</span>	<span class='language_code'>it</span></a></li><li class='language_es '><a href='https://www.sma-sunny.com/es/'>	<span class='language_flag'><img title='Español' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png' alt='Español' /></span>	<span class='language_native'>Español</span>	<span class='language_translated'>Spanisch</span>	<span class='language_code'>es</span></a></li><li class='language_tr '><a href='https://www.sma-sunny.com/tr/'>	<span class='language_flag'><img title='Türkçe' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png' alt='Türkçe' /></span>	<span class='language_native'>Türkçe</span>	<span class='language_translated'>Türkisch</span>	<span class='language_code'>tr</span></a></li><li class='language_zh '><a href='https://www.sma-sunny.com/zh/'>	<span class='language_flag'><img title='中国' src='https://www.sma-sunny.com/wp-content/uploads/flags/zh.png' alt='中国' /></span>	<span class='language_native'>中国</span>	<span class='language_translated'>Chinesisch</span>	<span class='language_code'>zh</span></a></li></ul></nav>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.sma-sunny.com/'><img height='100' width='300' src='/wp-content/themes/enfold-child/images/SMA-LOGO-Color_s-1.png' alt='Sunny. Der SMA Corporate Blog' /></a></span><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="https://www.sma-sunny.com/news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="https://www.sma-sunny.com/company/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Company</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="https://www.sma-sunny.com/solutions/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Solutions</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-4"><a href="https://www.sma-sunny.com/references/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">References</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://www.sma-sunny.com/future-hub/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Future Hub</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-wpml-ls-7-de" class="menu-item wpml-ls-slot-7 wpml-ls-item wpml-ls-item-de wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-top-level menu-item-top-level-6"><a title="Deutsch" href="https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><span class="wpml-ls-native" lang="de">Deutsch</span></span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-wpml-ls-7-en" class="menu-item wpml-ls-slot-7 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="English" href="https://www.sma-sunny.com/en/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><span class="wpml-ls-native" lang="en">English</span></span></a></li>
	<li id="menu-item-wpml-ls-7-nl" class="menu-item wpml-ls-slot-7 wpml-ls-item wpml-ls-item-nl wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="Nederlands" href="https://www.sma-sunny.com/nl/zero-emissie-onderzoeksstation-princess-elisabeth-breidt-uit/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><span class="wpml-ls-native" lang="nl">Nederlands</span></span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://www.sma-sunny.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menü</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

	<div id='main' class='all_colors' data-scroll-offset='75'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-108945 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-108945 post type-post status-publish format-standard has-post-thumbnail hentry category-references tag-batterie-speicher tag-hybridsystem'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class=""><span class="kachel__cat kachel__cat--references"><a href="https://www.sma-sunny.com/references/">References</a></span></div><h1>Update für emissionsfreie Forschungsstation in der Antarktis</h1><footer class='article__footer flex flex--wrap flex--no-gutters flex--middle'><span class="article__autor-img"><a href="https://www.sma-sunny.com/author/floriane-willems/" title=""><img src="https://secure.gravatar.com/avatar/9eb8796b09a46ee868985c4406d08825?s=81&#038;d=blank&#038;r=g" width="81" height="81" alt="Floriane Willems" class="avatar avatar-81 wp-user-avatar wp-user-avatar-81 photo avatar-default" /></a></span><span>von <a href="https://www.sma-sunny.com/author/floriane-willems/" title="Beiträge von Floriane Willems" rel="author">Floriane Willems</a>,&nbsp;</span><time class='date-container updated' >11. Dez. 2019</time><span class='comment-container'>, <a href="https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/#respond" class="comments-link" >0 Kommentare</a></span><span class="kachel__social"><a href="https://facebook.com/sharer.php?u=https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/&t=Update für emissionsfreie Forschungsstation in der Antarktis" target="_blank" rel="noreferrer noopener"><i class="sw sw-facebook"></i></a> <a href="https://twitter.com/share?text=Update für emissionsfreie Forschungsstation in der Antarktis&url=https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/" target="_blank" rel="noreferrer noopener"><i class="sw sw-twitter"></i></a> <a href="https://linkedin.com/shareArticle?mini=true&title=Update für emissionsfreie Forschungsstation in der Antarktis&url=https://www.sma-sunny.com/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/" target="_blank" rel="noreferrer noopener"><i class="sw sw-linkedin"></i></a></span></span></footer><div class="big-preview single-big"><img width="1400" height="676" src="https://www.sma-sunny.com/wp-content/uploads/2019/11/KV-princess-elisabeth.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="SMA KV Princess Elisabeth" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/11/KV-princess-elisabeth.jpg 1400w, https://www.sma-sunny.com/wp-content/uploads/2019/11/KV-princess-elisabeth-262x127.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/11/KV-princess-elisabeth-768x371.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/11/KV-princess-elisabeth-1024x494.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/11/KV-princess-elisabeth-450x217.jpg 450w" sizes="(max-width: 1400px) 100vw, 1400px" /></div><div class="entry-content"  itemprop="text" ><p><strong>Die belgische Polarbasis <a href="http://www.polarfoundation.org/" target="_blank" rel="noopener noreferrer">„Princess Elisabeth Antarctica Station“ ist die erste emissionsfreie Forschungsstation in der Antarktis</a>. Die Energie zur Versorgung der Station liefert ein Hybridsystem, das die erneuerbaren Energiequellen Sonne und Wind intelligent kombiniert. So stellt es den Wissenschaftlern vor Ort Strom und Wärme zur Verfügung. Nun soll das System erweitert und fit für die Zukunft gemacht werden. Dafür wurde als erstes ein Data Manager M installiert.</strong></p>
<p>Betreiber der Princess Elisabeth Antarctica Station ist die International Polar Foundation (IPF) mit Sitz in Brüssel. Die gemeinnützige Stiftung setzte sich von Anfang an das Ziel, die erste vollständig CO2-neutrale Polarbasis zu errichten. Denn ein reiner Dieselbetrieb ist schädlich für die Umwelt und aufgrund der langen Transportwege für den Kraftstoff sehr teuer. Ein Liter Diesel kostet hier schnell mal zwölf Euro.</p>
<h2><a href="https://www.sma-sunny.com/wp-content/uploads/2019/11/image001.png"><img class="alignright size-medium wp-image-108993" src="https://www.sma-sunny.com/wp-content/uploads/2019/11/image001-262x288.png" alt="SMA" width="262" height="288" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/11/image001-262x288.png 262w, https://www.sma-sunny.com/wp-content/uploads/2019/11/image001-450x495.png 450w, https://www.sma-sunny.com/wp-content/uploads/2019/11/image001.png 699w" sizes="(max-width: 262px) 100vw, 262px" /></a>Wind und Kälte trotzen</h2>
<p>Für die Station am Fuße des Berges Sør Rondane in der Region Ostantarktis, 200 km von der Küste entfernt, gibt es auch sonst einige Herausforderungen: In den Sommermonaten scheint die Sonne rund um die Uhr, in den Wintermonaten hingegen ist es fast durchgehend dunkel. Extreme Temperaturen von durchschnittlich –25 °C und permanenter Wind, der auch mal stürmisch werden kann, kennzeichnen die Umgebung.</p>
<h2>Inselnetz für eine stabile Stromversorgung</h2>
<p>Die <a href="https://www.sma.de/produkte/batterie-wechselrichter/multicluster-boxen-fuer-sunny-island.html" target="_blank" rel="noopener noreferrer">zentrale Steuerungseinheit für die Energieversorgung der Station ist ein SMA Multicluster-System mit Sunny Island Batterie-Wechselrichtern</a>. Es bildet ein so genanntes Mikronetz und sorgt dafür, dass immer ausreichend Energie zur Verfügung steht – direkt aus den Solarmodulen oder Windturbinen oder in Form von zwischengespeicherter Energie aus den Batterien.</p>
<p><img class="wp-image-108170 alignleft" src="https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-1-1024x768.jpg" alt="SMA KV Princess Elisabeth" width="350" height="263" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-1-1024x768.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-1-262x197.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-1-768x576.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-1-450x338.jpg 450w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p>Nach zehn Jahren ist es nun Zeit für ein Update; gleichzeitig soll die Station perspektivisch erweitert werden. Solarexperte Guus Luppens von der Gruppe VHC ist für zwei Monate vor Ort und übernimmt technische Neuerungen, die für die lebenswichtige Energieversorgung nötig sind.</p>
<p>„Praktischerweise habe ich bei mir zu Hause auch ein <a href="https://www.sma.de/produkte/batterie-wechselrichter/sunny-island-44m-60h-80h.html" target="_blank" rel="noopener noreferrer">Speichersystem mit Sunny Island-Batterie-Wechselrichtern</a> installiert“, erzählt Guus. „Bei mir läuft also im Kleinen, was es in der Arktis als Großformat gibt. Daher kenne ich die Komponenten gut und weiß ziemlich genau, worauf es ankommt.“ Eines der wichtigsten Updates ist neben der Systemerweiterung deshalb der Austausch der Sunny Webbox durch den <a href="https://www.sma.de/produkte/monitoring-control/data-manager-m.html" target="_blank" rel="noopener noreferrer">Data Manager M</a>. „Damit legt die Station einen wichtigen Baustein für intelligentes und ganzheitliches Energiemanagement“, so Guus und fügt hinzu: „denn so lässt sich die Energieerzeugung und der Verbrauch exakt aufeinander abstimmen.</p>
<h2>Bessere Datenanalyse mit dem Data Manager M</h2>
<p><a href="https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2a-IMG_20190119_090724-.jpg"><img class="alignright wp-image-108190" src="https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2a-IMG_20190119_090724--262x197.jpg" alt="SMA KV Princess Elisabeth" width="400" height="300" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2a-IMG_20190119_090724--262x197.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2a-IMG_20190119_090724--768x576.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2a-IMG_20190119_090724--1024x768.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2a-IMG_20190119_090724--450x338.jpg 450w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>Die Station bleibt vorerst nur im antarktischen Sommer besetzt. Das bedeutet 24 Stunden Sonne, die sich kreisförmig um die Station bewegt. Für eine maximale Ausbeute sind deshalb alle Seiten des Gebäudes vollständig mit Solarmodulen bedeckt. „Sobald die Batterien jedoch voll aufgeladen sind, konnte die verbleibende potenzielle Energie bisher nicht genutzt werden.</p>
<p>„Mit dem Data Manager M bekommen wir nun einen guten Überblick darüber, wohin der Verbrauch geht und woher er kommt“, so Guus. „Wir können alles noch besser aufeinander abstimmen. Schließlich möchten wir so viel Solarstrom wie möglich nutzen, auch für die Warmwasserbereitung und das Laden von Elektrofahrzeugen.“ Deshalb wird die überschüssige elektrische Energie abgeführt und steht dann zur Erwärmung von Wasser und zum Schmelzen von Schnee zur Verfügung. Dies ist für das Duschen und die Trinkwasserbereitung äußerst wichtig.</p>
<h2>Strom ist lebensnotwendig auf der Forschungsstation</h2>
<p><a href="https://www.sma-sunny.com/wp-content/uploads/2019/11/Pricess-elisabeth-3-GOPR5433.jpg"><img class="alignright wp-image-108195" src="https://www.sma-sunny.com/wp-content/uploads/2019/11/Pricess-elisabeth-3-GOPR5433-262x197.jpg" alt="SMA KV Princess Elisabeth" width="350" height="263" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/11/Pricess-elisabeth-3-GOPR5433-262x197.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Pricess-elisabeth-3-GOPR5433-768x576.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Pricess-elisabeth-3-GOPR5433-1024x768.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Pricess-elisabeth-3-GOPR5433-450x338.jpg 450w" sizes="(max-width: 350px) 100vw, 350px" /></a></p>
<p>Unter den extremen Bedingungen müssen sämtliche Installationen besonderen Qualitätsansprüchen gerecht werden: „Starre Kabel etwa würden hier aufgrund der Frosteinwirkung leicht brechen. Die hochwertigen SMA Geräte lassen sich an solchen extremen Standorten gut einsetzen“, weiß Guus.</p>
<p>Ebenso wichtig wie die hochwertige Qualität der Geräte ist die durchgehende Überprüfung der Anlage. Wenn hier der Strom ausfällt, geht nichts mehr: Keine Heizung, keine Lüftung und kein Internet. An einem Ort wie der Antarktis ist das lebensbedrohlich. „In solchen kritischen Momenten sind alle Augen auf mich gerichtet“, erzählt Guus. „Wenn Reparaturen durchgeführt werden müssen, muss der Strom aus Sicherheitsgründen abgeschaltet werden. Deshalb geht es leider noch nicht ganz ohne Dieselgeneratoren. Es ist aber unser Ziel, sie so wenig wie möglich zu nutzen, um die Auswirkungen auf Klima und Natur so gering wie möglich zu halten.“</p>
<h2>Das Ziel: Den Einsatz von Dieselgeneratoren abschaffen</h2>
<p><a href="https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2-GOPR0114.jpg"><img class="alignright wp-image-108181" src="https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2-GOPR0114-262x219.jpg" alt="SMA KV Princess Elisabeth" width="400" height="334" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2-GOPR0114-262x219.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2-GOPR0114-768x641.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2-GOPR0114-1024x855.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-2-GOPR0114-450x376.jpg 450w" sizes="(max-width: 400px) 100vw, 400px" /></a>Auch für den mobilen Einsatz bei Messungen in der Gegend werden gemeinhin Dieselgeneratoren mitgenommen. Das ist nicht nur teuer, sondern stört auch die Messungen der Luftqualität empfindlich. Entwickelt werden derzeit mobile Aggregate mit Speichersystemen und Solarmodulen. Insgesamt soll alles, was auf dem Gelände geschieht, so energieeffizient wie möglich gestaltet werden. Für das Laden der Schneemobile, mit denen die Wissenschaftler unterwegs sind, ergänzt Guus das System derzeit um 160 Module, SMA Wechselrichter sowie weitere Windturbinen.</p>
<h2>Räumliche Grenzen sind erreicht</h2>
<p>Auch die räumliche Erweiterung steht an: Ursprünglich für 16 Personen ausgelegt, sollen künftig 40 bis 50 Personen in der Station arbeiten. Da das Hauptgebäude wie eine Raumstation aufgebaut ist – alle wichtigen technischen Anlagen befinden sich zentral in der Mitte –, muss neu gebaut werden. In den nächsten Jahren entsteht hier ein komplett neues Gebäude, klimaneutral und mit dem bewährtem Sunny Island Multicluster-System.</p>
<p>&nbsp;</p>
	<div  class='av_promobox  avia-button-no  avia-builder-el-0  avia-builder-el-no-sibling '>		<div class='avia-promocontent'><h2>Technische Daten der Energieversorgung</h2>
<h3>Energieerzeugung</h3>
<ul>
<li style="list-style-type: none;">
<ul>
<li>12 Prozent: 22 m² thermische Solarmodule</li>
<li>40 Prozent: 380 m² Photovoltaik-Solarmodule</li>
<li>48 Prozent: 9 Windkraftanlagen</li>
<li>Kapazität der Station: 25 bis 40 Personen</li>
<li>Erwartete Lebensdauer: Mindestens 25 Jahre</li>
<li>Nutzbare Fläche: 400 m² Hauptgebäude + 1500 m² Technikräume</li>
</ul>
</li>
</ul>
<h3>Photovoltaik-Generator</h3>
<ul>
<li style="list-style-type: none;">
<ul>
<li>Gesamt-Nennleistung: 50,22 kWp</li>
<li>332 Kyocera PV-Module / Update: Neu in der nächsten Saison: 88 bifaciale LG-Module (wandeln Licht von zwei Seiten in Strom um)</li>
</ul>
</li>
</ul>
<h3>Solar-Wechselrichter</h3>
<ul>
<li style="list-style-type: none;">
<ul>
<li><a href="https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-4-GOPR5435.jpg"><img class="alignright wp-image-108218" src="https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-4-GOPR5435-262x197.jpg" alt="SMA KV Princess Elisabeth " width="400" height="300" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-4-GOPR5435-262x197.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-4-GOPR5435-768x576.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-4-GOPR5435-1024x768.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/11/Princess-elisabeth-4-GOPR5435-450x338.jpg 450w" sizes="(max-width: 400px) 100vw, 400px" /></a>7 Sunny Boy 1700</li>
<li>8 Sunny Boy 3800</li>
<li>3 Sunny Mini Central 8000TL</li>
<li>9 Sunny Mini Central 6000A</li>
<li><strong>Update:</strong> Neu in der nächsten Saison: 5x STP 5.0</li>
</ul>
</li>
</ul>
<h3>Batterie-Wechselrichter</h3>
<ul>
<li style="list-style-type: none;">
<ul>
<li>12 Sunny Island 5048 (CORE)</li>
<li>4 Cluster mit jeweils 3 Sunny Island</li>
</ul>
</li>
</ul>
<h3>Batteriespeicher</h3>
<ul>
<li style="list-style-type: none;">
<ul>
<li>192 Hoppecke Sun Power VRL 2V 1250</li>
</ul>
</li>
</ul>
<h3>Überwachungsanlage</h3>
<ul>
<li style="list-style-type: none;">
<ul>
<li>1 SMA Multicluster-Box</li>
<li>1 Sunny WebBox (Überwachung)</li>
<li><strong>Update:</strong> Austausch der Sunny WebBox durch Data Manager M</li>
</ul>
</li>
</ul>
<h3>Zusätzlicher Warmwasserbereiter</h3>
<ul>
<li style="list-style-type: none;">
<ul>
<li>Für die optimale Nutzung der potenziellen Solar- und Windenergie werden neun intelligente Dumpload-Steuerungen installiert.</li>
</ul>
</li>
</ul>
<p>
</div>	</div><br />
<a href="https://www.sma.de/speicherloesungen.html" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-108803 size-full" src="https://www.sma-sunny.com/wp-content/uploads/2019/11/2019-08-29-Banner-Themenkampagnen_Storage_deutsch.jpg" alt="SMA" width="900" height="250" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/11/2019-08-29-Banner-Themenkampagnen_Storage_deutsch.jpg 900w, https://www.sma-sunny.com/wp-content/uploads/2019/11/2019-08-29-Banner-Themenkampagnen_Storage_deutsch-262x73.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/11/2019-08-29-Banner-Themenkampagnen_Storage_deutsch-768x213.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/11/2019-08-29-Banner-Themenkampagnen_Storage_deutsch-450x125.jpg 450w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p>&nbsp;</p>
<div style="display: none;"
    class="kk-star-ratings kksr-valign-bottom kksr-align-left "
    data-id="108945"
    data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 115px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <strong class="kksr-score">5</strong>
        <span class="kksr-muted">/</span>
        <strong>5</strong>
        <span class="kksr-muted">(</span>
        <strong class="kksr-count">3</strong>
        <span class="kksr-muted">
            votes        </span>
        <span class="kksr-muted">)</span>
    </div>
</div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sma-sunny.com%2Fupdate-fuer-emissionsfreie-forschungsstation-in-der-antarktis%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.sma-sunny.com%2Fupdate-fuer-emissionsfreie-forschungsstation-in-der-antarktis%2F&text=Update%20f%C3%BCr%20emissionsfreie%20Forschungsstation%20in%20der%20Antarktis" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.sma-sunny.com%2Fupdate-fuer-emissionsfreie-forschungsstation-in-der-antarktis%2F&title=Update%20f%C3%BCr%20emissionsfreie%20Forschungsstation%20in%20der%20Antarktis" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Update%20f%C3%BCr%20emissionsfreie%20Forschungsstation%20in%20der%20Antarktis%20https%3A%2F%2Fwww.sma-sunny.com%2Fupdate-fuer-emissionsfreie-forschungsstation-in-der-antarktis%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><div class='printomatic pom-default ' id='id5076'  data-print_target='article'></div></div></header><footer class="entry-footer"><div style="display: none;"
    class="kk-star-ratings   "
    data-id="108945"
    data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 115px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <strong class="kksr-score">5</strong>
        <span class="kksr-muted">/</span>
        <strong>5</strong>
        <span class="kksr-muted">(</span>
        <strong class="kksr-count">3</strong>
        <span class="kksr-muted">
            votes        </span>
        <span class="kksr-muted">)</span>
    </div>
</div>
<span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://www.sma-sunny.com/tag/batterie-speicher/" rel="tag">Batterie-Speicher</a>, <a href="https://www.sma-sunny.com/tag/hybridsystem/" rel="tag">Hybridsystem</a></span></span></footer></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sma-sunny.com/wp-content/uploads/2019/11/KV-princess-elisabeth.jpg</span>
					   <span itemprop='height' >676</span>
					   <span itemprop='width' >1400</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Floriane Willems</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>/wp-content/themes/enfold-child/images/SMA-LOGO-Color_s-1.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Floriane Willems</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2019-12-11T15:00:52+01:00" >2019-12-11 15:00:52</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2019-12-12 13:53:29</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Update für emissionsfreie Forschungsstation in der Antarktis</span></span></span></article><div class ='related_posts'><h5 class='related_title'>Das könnte Dich auch interessieren</h5><div class='related_entries_container '><div class='flex_column av_one_third'>
	<a href='https://www.sma-sunny.com/neues-release-sunny-island-6-0h-8-0h-noch-schneller-im-batteriebetrieb/' class='relThumWrap noLightbox' title='Neues Release: Sunny Island 6.0H / 8.0H noch schneller im Batteriebetrieb'>
	<div class='' ><img width="1024" height="494" src="https://www.sma-sunny.com/wp-content/uploads/2019/02/sunnyisland-battery-inverter-1024x494.jpg" class="attachment-large size-large wp-post-image" alt="" title="sunnyisland-battery-inverter" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/02/sunnyisland-battery-inverter-1024x494.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/02/sunnyisland-battery-inverter-262x127.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/02/sunnyisland-battery-inverter-768x371.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/02/sunnyisland-battery-inverter-450x217.jpg 450w, https://www.sma-sunny.com/wp-content/uploads/2019/02/sunnyisland-battery-inverter.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px" />	</div><strong class=''>Neues Release: Sunny Island 6.0H / 8.0H noch schneller im Batteriebetrieb</strong>	</a></div><div class='flex_column av_one_third'>
	<a href='https://www.sma-sunny.com/prognosebasiertes-batterieladen-solarenergie-richtig-speichern-statt-abregeln/' class='relThumWrap noLightbox' title='Prognosebasiertes Batterieladen: Solarenergie richtig speichern statt abregeln'>
	<div class='' ><img width="1024" height="494" src="https://www.sma-sunny.com/wp-content/uploads/2019/01/forecastbased-battery-management-smasolar-1024x494.jpg" class="attachment-large size-large wp-post-image" alt="" title="" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/01/forecastbased-battery-management-smasolar-1024x494.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/01/forecastbased-battery-management-smasolar-262x127.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/01/forecastbased-battery-management-smasolar-768x371.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/01/forecastbased-battery-management-smasolar-450x217.jpg 450w, https://www.sma-sunny.com/wp-content/uploads/2019/01/forecastbased-battery-management-smasolar.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px" />	</div><strong class=''>Prognosebasiertes Batterieladen: Solarenergie richtig speichern statt abregeln</strong>	</a></div><div class='flex_column av_one_third'>
	<a href='https://www.sma-sunny.com/5-gruende-warum-sektorenkopplung-wichtig-ist/' class='relThumWrap noLightbox' title='5 Gründe, warum Sektorenkopplung wichtig ist'>
	<div class='' ><img width="1024" height="576" src="https://www.sma-sunny.com/wp-content/uploads/2018/07/KV-Sektorenkopplung_1920x1080-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" title="KV-Sektorenkopplung_1920x1080" srcset="https://www.sma-sunny.com/wp-content/uploads/2018/07/KV-Sektorenkopplung_1920x1080-1024x576.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2018/07/KV-Sektorenkopplung_1920x1080-262x147.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2018/07/KV-Sektorenkopplung_1920x1080-768x432.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2018/07/KV-Sektorenkopplung_1920x1080-450x253.jpg 450w, https://www.sma-sunny.com/wp-content/uploads/2018/07/KV-Sektorenkopplung_1920x1080.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" />	</div><strong class=''>5 Gründe, warum Sektorenkopplung wichtig ist</strong>	</a></div></div></div>



<div class='comment-entry post-entry'>

<div class='comment_meta_container'>

			<div class='side-container-comment'>

	        		<div class='side-container-comment-inner'>
	        			
	        			<span class='comment-count'>0</span>
   						<span class='comment-text'>Kommentare</span>
   						<span class='center-border center-border-left'></span>
   						<span class='center-border center-border-right'></span>

	        		</div>

	        	</div>

			</div>

<div class='comment_container'><h3 class='miniheading'>Dein Kommentar</h3><span class='minitext'>An Diskussion beteiligen? <br/>Hinterlasse uns Deinen Kommentar!</span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/update-fuer-emissionsfreie-forschungsstation-in-der-antarktis/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.sma-sunny.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="ff5c62e1ff"  name="ff5c62e1ff"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a812c5815765c1b10f94910bf33588f9" );document.getElementById("ff5c62e1ff").setAttribute( "id", "comment" );</script></p><input name="wpml_language_code" type="hidden" value="de" /><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='108945' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>

</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section class="widget clearfix widget_main-cats"><ul><li><span class="kachel__cat kachel__cat--news"><a href="https://www.sma-sunny.com/news/">News</a></span></li><li><span class="kachel__cat kachel__cat--company"><a href="https://www.sma-sunny.com/company/">Company</a></span></li><li><span class="kachel__cat kachel__cat--solutions"><a href="https://www.sma-sunny.com/solutions/">Solutions</a></span></li><li><span class="kachel__cat kachel__cat--references"><a href="https://www.sma-sunny.com/references/">References</a></span></li><li><span class="kachel__cat kachel__cat--future-hub"><a href="https://www.sma-sunny.com/future-hub/">Future Hub</a></span></li></ul></section><section class="widget clearfix"><a href="https://www.sma-sunny.com/tag/ceo-blog/"><img width="1400" height="523" src="https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog.jpg" class="attachment-full size-full" alt="" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog.jpg 1400w, https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog-262x98.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog-768x287.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog-1024x383.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/03/SMA-Solar-CEO-blog-450x168.jpg 450w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></section><section class="widget clearfix"><a href="https://www.sma-sunny.com/tag/ennexos/"><img width="1400" height="523" src="https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring.jpg" class="attachment-full size-full" alt="" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring.jpg 1400w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring-262x98.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring-768x287.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring-1024x383.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SMA-Solar-ennexOS-Monitoring-450x168.jpg 450w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></section><section class="widget clearfix widget_main-help"><div><h3 class="widgettitle">Technische Probleme oder Fragen zu Produkten?</h3><p><a href="/technische-hilfe-im-blog/">Klick hier</a></p></div></section><section id="sma_authors_widget-2" class="widget clearfix widget_sma_authors_widget">
		<h3 class="widgettitle">Autoren</h3>

    	<ul class="autor">
		<li><div class="sidebarautorimage"><img src="https://www.sma-sunny.com/wp-content/uploads/2018/02/dagmar-avatar-75x75.jpg" width="50" height="50" alt="Dagmar Buth-Parvaresh" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div><div class="sidebarautormeta"><p>Dagmar Buth-Parvaresh</p><p><a href="https://www.sma-sunny.com/author/dagmar/" target="_self">Mehr erfahren &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img src="https://www.sma-sunny.com/wp-content/uploads/2018/11/alexandra-alejandro-75x75.jpg" width="50" height="50" alt="Alexandra Alejandro" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div><div class="sidebarautormeta"><p>Alexandra Alejandro</p><p><a href="https://www.sma-sunny.com/author/alexandra-alejandro/" target="_self">Mehr erfahren &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img src="https://www.sma-sunny.com/wp-content/uploads/2019/08/Silvia-Storari-SMA-Italia-75x75.jpg" width="50" height="50" alt="Silvia Storari" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div><div class="sidebarautormeta"><p>Silvia Storari</p><p><a href="https://www.sma-sunny.com/author/silvia-storari/" target="_self">Mehr erfahren &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img src="https://www.sma-sunny.com/wp-content/uploads/2018/02/jasper_2016-avatar-75x75.jpg" width="50" height="50" alt="Anja Jasper" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div><div class="sidebarautormeta"><p>Anja Jasper</p><p><a href="https://www.sma-sunny.com/author/anja/" target="_self">Mehr erfahren &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img src="https://www.sma-sunny.com/wp-content/uploads/2018/02/leonie-avatar-75x75.jpg" width="50" height="50" alt="Leonie Blume" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div><div class="sidebarautormeta"><p>Leonie Blume</p><p><a href="https://www.sma-sunny.com/author/leonie/" target="_self">Mehr erfahren &raquo;</a></p></div></li>		</ul>

		<span class="seperator extralight-border"></span></section><section id="sma-recent-comments-2" class="widget clearfix sma_widget_recent_comments"><h3 class="widgettitle">Neue Kommentare</h3><ul id="recentcomments"><li class="recentcomments">Jürgen Reinert bei <a href="https://www.sma-sunny.com/un-klimakonferenz-in-madrid-es-ist-zeit-zu-handeln/#comment-23285">UN-Klimakonferenz in Madrid: Es ist Zeit zu handeln</a></li><li class="recentcomments">Carolyn Schlosser bei <a href="https://www.sma-sunny.com/wechsel-bei-der-sma-geraetekommunikation-wlan-und-ethernet-ersetzen-bluetooth/#comment-23283">Wechsel bei der SMA Gerätekommunikation: WLAN und Ethernet ersetzen Bluetooth</a></li><li class="recentcomments">Anke Baars bei <a href="https://www.sma-sunny.com/batteriespeicher-ohne-den-richtigen-wechselrichter-laeuft-nichts/#comment-23282">Batteriespeicher: Ohne den richtigen Wechselrichter läuft nichts</a></li><li class="recentcomments">Carolyn Schlosser bei <a href="https://www.sma-sunny.com/wechsel-bei-der-sma-geraetekommunikation-wlan-und-ethernet-ersetzen-bluetooth/#comment-23281">Wechsel bei der SMA Gerätekommunikation: WLAN und Ethernet ersetzen Bluetooth</a></li><li class="recentcomments">Carolyn Schlosser bei <a href="https://www.sma-sunny.com/wechsel-bei-der-sma-geraetekommunikation-wlan-und-ethernet-ersetzen-bluetooth/#comment-23279">Wechsel bei der SMA Gerätekommunikation: WLAN und Ethernet ersetzen Bluetooth</a></li></ul><span class="seperator extralight-border"></span></section><section id="tag_cloud-3" class="widget clearfix widget_tag_cloud"><h3 class="widgettitle">Schlagwörter</h3><div class="tagcloud"><a href="https://www.sma-sunny.com/tag/ausbildung/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 12.06pt;" aria-label="Ausbildung (49 Einträge)">Ausbildung</a>
<a href="https://www.sma-sunny.com/tag/barcamp-renewables/" class="tag-cloud-link tag-link-243 tag-link-position-2" style="font-size: 8pt;" aria-label="Barcamp Renewables (25 Einträge)">Barcamp Renewables</a>
<a href="https://www.sma-sunny.com/tag/batterie-speicher/" class="tag-cloud-link tag-link-1110 tag-link-position-3" style="font-size: 8.56pt;" aria-label="Batterie-Speicher (27 Einträge)">Batterie-Speicher</a>
<a href="https://www.sma-sunny.com/tag/batteriespeicher/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 16.4pt;" aria-label="Batteriespeicher (101 Einträge)">Batteriespeicher</a>
<a href="https://www.sma-sunny.com/tag/eeg/" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 11.64pt;" aria-label="EEG (46 Einträge)">EEG</a>
<a href="https://www.sma-sunny.com/tag/eigenverbrauch/" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 11.08pt;" aria-label="Eigenverbrauch (42 Einträge)">Eigenverbrauch</a>
<a href="https://www.sma-sunny.com/tag/energiemanagement/" class="tag-cloud-link tag-link-120 tag-link-position-7" style="font-size: 12.76pt;" aria-label="Energiemanagement (55 Einträge)">Energiemanagement</a>
<a href="https://www.sma-sunny.com/tag/ernergiepolitik/" class="tag-cloud-link tag-link-107 tag-link-position-8" style="font-size: 13.74pt;" aria-label="Energiepolitik (65 Einträge)">Energiepolitik</a>
<a href="https://www.sma-sunny.com/tag/energiewende/" class="tag-cloud-link tag-link-181 tag-link-position-9" style="font-size: 15.7pt;" aria-label="Energiewende (90 Einträge)">Energiewende</a>
<a href="https://www.sma-sunny.com/tag/engagement/" class="tag-cloud-link tag-link-99 tag-link-position-10" style="font-size: 9.54pt;" aria-label="Engagement (32 Einträge)">Engagement</a>
<a href="https://www.sma-sunny.com/tag/erneuerbare-energien/" class="tag-cloud-link tag-link-108 tag-link-position-11" style="font-size: 15.98pt;" aria-label="Erneuerbare Energien (95 Einträge)">Erneuerbare Energien</a>
<a href="https://www.sma-sunny.com/tag/firmware/" class="tag-cloud-link tag-link-263 tag-link-position-12" style="font-size: 12.06pt;" aria-label="Firmware (49 Einträge)">Firmware</a>
<a href="https://www.sma-sunny.com/tag/fuel-save-solution/" class="tag-cloud-link tag-link-340 tag-link-position-13" style="font-size: 9.68pt;" aria-label="Fuel Save Solution (33 Einträge)">Fuel Save Solution</a>
<a href="https://www.sma-sunny.com/tag/genset/" class="tag-cloud-link tag-link-385 tag-link-position-14" style="font-size: 8.28pt;" aria-label="Genset (26 Einträge)">Genset</a>
<a href="https://www.sma-sunny.com/tag/hes/" class="tag-cloud-link tag-link-191 tag-link-position-15" style="font-size: 9.54pt;" aria-label="HES (32 Einträge)">HES</a>
<a href="https://www.sma-sunny.com/tag/intersolar/" class="tag-cloud-link tag-link-238 tag-link-position-16" style="font-size: 10.38pt;" aria-label="Intersolar (37 Einträge)">Intersolar</a>
<a href="https://www.sma-sunny.com/tag/kassel/" class="tag-cloud-link tag-link-64 tag-link-position-17" style="font-size: 13.32pt;" aria-label="Kassel (61 Einträge)">Kassel</a>
<a href="https://www.sma-sunny.com/tag/leben%c2%b3/" class="tag-cloud-link tag-link-84 tag-link-position-18" style="font-size: 8.56pt;" aria-label="Leben³ (27 Einträge)">Leben³</a>
<a href="https://www.sma-sunny.com/tag/mps/" class="tag-cloud-link tag-link-105 tag-link-position-19" style="font-size: 10.38pt;" aria-label="MPS (37 Einträge)">MPS</a>
<a href="https://www.sma-sunny.com/tag/netzintegration/" class="tag-cloud-link tag-link-115 tag-link-position-20" style="font-size: 9.12pt;" aria-label="Netzintegration (30 Einträge)">Netzintegration</a>
<a href="https://www.sma-sunny.com/tag/nordhessen/" class="tag-cloud-link tag-link-109 tag-link-position-21" style="font-size: 9.68pt;" aria-label="Nordhessen (33 Einträge)">Nordhessen</a>
<a href="https://www.sma-sunny.com/tag/off-grid/" class="tag-cloud-link tag-link-373 tag-link-position-22" style="font-size: 11.22pt;" aria-label="Off-Grid (43 Einträge)">Off-Grid</a>
<a href="https://www.sma-sunny.com/tag/photovoltaik/" class="tag-cloud-link tag-link-106 tag-link-position-23" style="font-size: 8.56pt;" aria-label="Photovoltaik (27 Einträge)">Photovoltaik</a>
<a href="https://www.sma-sunny.com/tag/pv/" class="tag-cloud-link tag-link-147 tag-link-position-24" style="font-size: 22pt;" aria-label="PV (254 Einträge)">PV</a>
<a href="https://www.sma-sunny.com/tag/pv-diesel-hybrid/" class="tag-cloud-link tag-link-295 tag-link-position-25" style="font-size: 11.22pt;" aria-label="PV-Diesel-Hybrid (43 Einträge)">PV-Diesel-Hybrid</a>
<a href="https://www.sma-sunny.com/tag/service/" class="tag-cloud-link tag-link-101 tag-link-position-26" style="font-size: 12.62pt;" aria-label="Service (54 Einträge)">Service</a>
<a href="https://www.sma-sunny.com/tag/sma/" class="tag-cloud-link tag-link-102 tag-link-position-27" style="font-size: 19.76pt;" aria-label="SMA (178 Einträge)">SMA</a>
<a href="https://www.sma-sunny.com/tag/smart-home/" class="tag-cloud-link tag-link-121 tag-link-position-28" style="font-size: 15.84pt;" aria-label="Smart Home (92 Einträge)">Smart Home</a>
<a href="https://www.sma-sunny.com/tag/social-media/" class="tag-cloud-link tag-link-216 tag-link-position-29" style="font-size: 13.04pt;" aria-label="Social Media (58 Einträge)">Social Media</a>
<a href="https://www.sma-sunny.com/tag/software/" class="tag-cloud-link tag-link-365 tag-link-position-30" style="font-size: 11.92pt;" aria-label="Software (48 Einträge)">Software</a>
<a href="https://www.sma-sunny.com/tag/solar/" class="tag-cloud-link tag-link-149 tag-link-position-31" style="font-size: 13.32pt;" aria-label="Solar (60 Einträge)">Solar</a>
<a href="https://www.sma-sunny.com/tag/solarforderung/" class="tag-cloud-link tag-link-113 tag-link-position-32" style="font-size: 9.82pt;" aria-label="Solarförderung (34 Einträge)">Solarförderung</a>
<a href="https://www.sma-sunny.com/tag/speicher/" class="tag-cloud-link tag-link-240 tag-link-position-33" style="font-size: 9.12pt;" aria-label="Speicher (30 Einträge)">Speicher</a>
<a href="https://www.sma-sunny.com/tag/sunny-boy/" class="tag-cloud-link tag-link-78 tag-link-position-34" style="font-size: 12.06pt;" aria-label="Sunny Boy (49 Einträge)">Sunny Boy</a>
<a href="https://www.sma-sunny.com/tag/sunny-boy-smart-energy/" class="tag-cloud-link tag-link-480 tag-link-position-35" style="font-size: 8.28pt;" aria-label="Sunny Boy Smart Energy (26 Einträge)">Sunny Boy Smart Energy</a>
<a href="https://www.sma-sunny.com/tag/sunny-central/" class="tag-cloud-link tag-link-151 tag-link-position-36" style="font-size: 11.64pt;" aria-label="Sunny Central (46 Einträge)">Sunny Central</a>
<a href="https://www.sma-sunny.com/tag/sunny-home-manager/" class="tag-cloud-link tag-link-123 tag-link-position-37" style="font-size: 13.32pt;" aria-label="Sunny Home Manager (61 Einträge)">Sunny Home Manager</a>
<a href="https://www.sma-sunny.com/tag/sunny-island/" class="tag-cloud-link tag-link-79 tag-link-position-38" style="font-size: 12.9pt;" aria-label="Sunny Island (57 Einträge)">Sunny Island</a>
<a href="https://www.sma-sunny.com/tag/sunny-portal/" class="tag-cloud-link tag-link-219 tag-link-position-39" style="font-size: 10.38pt;" aria-label="Sunny Portal (37 Einträge)">Sunny Portal</a>
<a href="https://www.sma-sunny.com/tag/technische-dokumentationen/" class="tag-cloud-link tag-link-366 tag-link-position-40" style="font-size: 9.12pt;" aria-label="Technische Dokumentationen (30 Einträge)">Technische Dokumentationen</a>
<a href="https://www.sma-sunny.com/tag/trends/" class="tag-cloud-link tag-link-247 tag-link-position-41" style="font-size: 10.38pt;" aria-label="Trends (37 Einträge)">Trends</a>
<a href="https://www.sma-sunny.com/tag/unternehmenskultur/" class="tag-cloud-link tag-link-70 tag-link-position-42" style="font-size: 12.06pt;" aria-label="Unternehmenskultur (49 Einträge)">Unternehmenskultur</a>
<a href="https://www.sma-sunny.com/tag/updates/" class="tag-cloud-link tag-link-367 tag-link-position-43" style="font-size: 11.92pt;" aria-label="Updates (48 Einträge)">Updates</a>
<a href="https://www.sma-sunny.com/tag/wechselrichter/" class="tag-cloud-link tag-link-104 tag-link-position-44" style="font-size: 12.06pt;" aria-label="Wechselrichter (49 Einträge)">Wechselrichter</a>
<a href="https://www.sma-sunny.com/tag/zukunft/" class="tag-cloud-link tag-link-285 tag-link-position-45" style="font-size: 10.66pt;" aria-label="Zukunft (39 Einträge)">Zukunft</a></div>
<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


		




			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>&copy; <a target="_blank" href="https://www.sma.de" itemprop="url">SMA Solar Technology AG</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://facebook.com/SMASolarTechnology' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target='_blank' href='https://twitter.com/SMAsolar' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_3'><a target='_blank' href='https://youtube.com/user/smasolartechnology' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li><li class='social_bookmarks_rss av-social-link-rss social_icon_4'><a  href='https://www.sma-sunny.com/feed/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Rss'><span class='avia_hidden_link_text'>Rss</span></a></li></ul><nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a target="_blank" href="https://www.sma.de/newsletter.html" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Newsletter</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-47306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.sma-sunny.com/blog-regeln/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Blog-Regeln</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-47316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.sma-sunny.com/impressum/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Impressum</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-51283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.sma-sunny.com/datenschutz/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Datenschutz</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>

		<a class='avia-post-nav avia-post-prev with-image' href='https://www.sma-sunny.com/batteriespeicher-ohne-den-richtigen-wechselrichter-laeuft-nichts/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Batteriespeicher: Ohne den richtigen Wechselrichter läuft nichts</span>            <span class='entry-image'><img width="75" height="75" src="https://www.sma-sunny.com/wp-content/uploads/2019/12/Mit_Solarstrom_heizen_linkedin-V2-75x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.sma-sunny.com/wp-content/uploads/2019/12/Mit_Solarstrom_heizen_linkedin-V2-75x75.jpg 75w, https://www.sma-sunny.com/wp-content/uploads/2019/12/Mit_Solarstrom_heizen_linkedin-V2-36x36.jpg 36w, https://www.sma-sunny.com/wp-content/uploads/2019/12/Mit_Solarstrom_heizen_linkedin-V2-600x600.jpg 600w, https://www.sma-sunny.com/wp-content/uploads/2019/12/Mit_Solarstrom_heizen_linkedin-V2-120x120.jpg 120w, https://www.sma-sunny.com/wp-content/uploads/2019/12/Mit_Solarstrom_heizen_linkedin-V2-450x450.jpg 450w" sizes="(max-width: 75px) 100vw, 75px" /></span>        </span>    </span></a><!-- end wrap_all --></div>


	<!-- Stats by http://statify.de -->
	<div id="statify-js-snippet"
		 style="display:none"
		 data-home-url="/">
	</div>
	<script type="text/javascript"
			src="https://www.sma-sunny.com/wp-content/plugins/statify/js/snippet.js">
	</script>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.sma-sunny.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.sma-sunny.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.sma-sunny.com/wp-admin/admin-ajax.php?lang=de';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='shariffcss-css'  href='https://www.sma-sunny.com/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.sma-sunny.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/www.sma-sunny.com\/wp-admin\/admin-ajax.php","nonce":"2173582299"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/avia.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/shortcodes.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/shariff/js/shariff-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var print_data = {"id5076":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/print-o-matic/printomat.js'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #e2001a;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Wir verwenden Cookies, um diese Website optimal für Sie zu gestalten und zu verbessern. Durch die weitere Nutzung der Website stimmen Sie der Verwendung von Cookies zu. Weitere Informationen erhalten Sie in unseren Cookie-Hinweisen.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div>	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="cwqjsDplyTo" value="lqXoATbBFxC" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="fLAhYvUdgykSWXe" value="HnL0o3BvasYZumT" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="cwqjsDplyTo" value="lqXoATbBFxC" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="fLAhYvUdgykSWXe" value="HnL0o3BvasYZumT" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("cwqjsDplyTo", "lqXoATbBFxC");
data.data.append("fLAhYvUdgykSWXe", "HnL0o3BvasYZumT");
                    }
                    else {
                        data.data =  data.data + '&cwqjsDplyTo=lqXoATbBFxC&fLAhYvUdgykSWXe=HnL0o3BvasYZumT';
                    }
                }
            });

        });
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25058948-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-25058948-2', { 'anonymize_ip': true });
</script><!-- a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a -->

<div id="fb-root"></div>


<script>
	if (document.querySelector(".sma-header") !== null) {
		var kachel = document.querySelector(".sma-header .kachel__text");

		if (window.innerWidth >= 1000) {
			kachel.style.minHeight = kachel.clientWidth + 'px';
		}
  }

	function heightsEqualizer(selector) {
	    var elements = document.querySelectorAll(selector),
	        max_height = 0,
	        len = 0,
	        i;

	    if ( (elements) && (elements.length > 0) ) {
	        len = elements.length;

    if (window.innerWidth >= 1000) {
	        for (i = 0; i < len; i++) { // get max height
	      elements[i].style.height = ''; // reset height attr
	            if (elements[i].clientHeight > max_height) {
	                max_height = elements[i].clientHeight;
	            }
	        }

	        for (i = 0; i < len; i++) { // set max height to all elements
	            elements[i].style.height = max_height + 'px';
	        }
				} else {
					for (i = 0; i < len; i++) { // set auto height to all elements
	            elements[i].style.height = 'auto';
	        }
				}
	    }
	}


	setTimeout(function () { // set 1 second timeout for having all fonts loaded
	  heightsEqualizer('.post-entry .kachel__text h2');
		heightsEqualizer('.post-entry .kachel__text');
	}, 1000);



	/**
	 * Resize event
	 */
	var resizeTicking = false;

	window.addEventListener("resize", function () {
	  if (!resizeTicking) {
	    window.requestAnimationFrame(function () {
	      // ...
	      if (document.querySelector(".sma-header") !== null) {
					if (window.innerWidth >= 1000) {
						kachel.style.minHeight = kachel.clientWidth + 'px';
					} else {
						kachel.style.minHeight = 'auto';
					}
			  }

				// ...
				heightsEqualizer('.post-entry .kachel__text h2');
				heightsEqualizer('.post-entry .kachel__text');


	      resizeTicking = false;
	    });
	  }
	  resizeTicking = true;
	});
</script>

<script>
/*
piAId = '227412';
piCId = '5539';

(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript';
s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
}

if(window.attachEvent) { window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }

})();
*/
</script>
</body>
</html>