<!DOCTYPE html><html lang=de-DE prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch_disabled html_elegant-blog html_modern-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_89102 av-no-preview "><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><title>Einspeisen verboten – Energiemanagement erwünscht - Sunny. Der SMA Corporate Blog</title> <script>var bhittani_plugin_kksr_js={"nonce":"d47da98e84","grs":true,"ajaxurl":"https:\/\/www.sma-sunny.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Rate this post","fuelspeed":400,"thankyou":"Thank you for your vote","error_msg":"An error occurred","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};</script> <link rel=alternate hreflang=de-de href=https://www.sma-sunny.com/einspeisen-verboten-energiemanagement-erwuenscht/><link rel=alternate hreflang=en-gb href=https://www.sma-sunny.com/en/grid-feed-in-prohibited-energy-management-desirable/><link rel=alternate hreflang=es-es href=https://www.sma-sunny.com/es/cuando-inyeccion-a-red-esta-prohibida-y-la-gestion-energetica-es-necesaria/><link rel=canonical href=https://www.sma-sunny.com/einspeisen-verboten-energiemanagement-erwuenscht/><meta property=og:locale content=de_DE><meta property=og:type content=article><meta property=og:title content="Einspeisen verboten – Energiemanagement erwünscht - Sunny. Der SMA Corporate Blog"><meta property=og:description content="Energiemanagement in Unternehmen dient in Nicaragua auch dazu, sicherzustellen, dass kein Solarstrom ins öffentliche Netz gelangt. In dem mittelamerikanischen Land ist das Einspeisen von selbst erzeugtem Strom nicht definiert. Die Netzbetreiber befürchten, dass die Netze zusammenbrechen. Der SMA Data Manager M powered by ennexOS kam der Firma ECAMI S.A., die Energiesysteme mit regenerativen Energien plant und baut, da gerade recht."><meta property=og:url content=https://www.sma-sunny.com/einspeisen-verboten-energiemanagement-erwuenscht/><meta property=og:site_name content="Sunny. Der SMA Corporate Blog"><meta property=article:publisher content=https://facebook.com/SMASolarTechnology><meta property=article:tag content=ennexOS><meta property=article:tag content=Referenzanlage><meta property=article:section content=References><meta property=article:published_time content=2019-02-19T14:24:59+00:00><meta property=og:image content=https://www.sma-sunny.com/wp-content/uploads/2019/02/einspeisen-verboten.jpg><meta property=og:image:secure_url content=https://www.sma-sunny.com/wp-content/uploads/2019/02/einspeisen-verboten.jpg><meta property=og:image:width content=1024><meta property=og:image:height content=494><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Energiemanagement in Unternehmen dient in Nicaragua auch dazu, sicherzustellen, dass kein Solarstrom ins öffentliche Netz gelangt. In dem mittelamerikanischen Land ist das Einspeisen von selbst erzeugtem Strom nicht definiert. Die Netzbetreiber befürchten, dass die Netze zusammenbrechen. Der SMA Data Manager M powered by ennexOS kam der Firma ECAMI S.A., die Energiesysteme mit regenerativen Energien plant und baut, da gerade recht."><meta name=twitter:title content="Einspeisen verboten – Energiemanagement erwünscht - Sunny. Der SMA Corporate Blog"><meta name=twitter:site content=@SMAsolar><meta name=twitter:image content=https://www.sma-sunny.com/wp-content/uploads/2019/02/einspeisen-verboten.jpg><meta name=twitter:creator content=@SMAsolar> <script type=application/ld+json>{"@context":"https://schema.org","@type":"Organization","url":"https://www.sma-sunny.com/","sameAs":["https://facebook.com/SMASolarTechnology","https://youtube.com/user/smasolartechnology","https://twitter.com/SMAsolar"],"@id":"https://www.sma-sunny.com/#organization","name":"SMA","logo":"/wp-content/uploads/2018/02/SMA-LOGO-Color.png"}</script> <link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Sunny. Der SMA Corporate Blog &raquo; Feed" href=https://www.sma-sunny.com/feed/><link rel=alternate type=application/rss+xml title="Sunny. Der SMA Corporate Blog &raquo; Kommentar-Feed" href=https://www.sma-sunny.com/comments/feed/><link rel=alternate type=application/rss+xml title="Sunny. Der SMA Corporate Blog &raquo; Einspeisen verboten – Energiemanagement erwünscht Kommentar-Feed" href=https://www.sma-sunny.com/einspeisen-verboten-energiemanagement-erwuenscht/feed/><link rel=stylesheet id=avia-google-webfont href='//fonts.googleapis.com/css?family=Lato:300,400,700%7COpen+Sans:400,600' type=text/css media=all> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sma-sunny.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=cookie-notice-front-css  href=https://www.sma-sunny.com/wp-content/plugins/cookie-notice/css/front.min.css type=text/css media=all><link rel=stylesheet id=bhittani_plugin_kksr-css  href=https://www.sma-sunny.com/wp-content/plugins/kk-star-ratings/css.css type=text/css media=all><link rel=stylesheet id=printomatic-css-css  href=https://www.sma-sunny.com/wp-content/plugins/print-o-matic/css/style.css type=text/css media=all><link rel=stylesheet id=wpml-menu-item-0-css  href=//www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css type=text/css media=all><link rel=stylesheet id=avia-wpml-css  href=https://www.sma-sunny.com/wp-content/themes/enfold/config-wpml/wpml-mod.css type=text/css media=all><link rel=stylesheet id=mediaelement-css  href=https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css type=text/css media=all><link rel=stylesheet id=wp-mediaelement-css  href=https://www.sma-sunny.com/wp-includes/js/mediaelement/wp-mediaelement.min.css type=text/css media=all><link rel=stylesheet id=avia-grid-css  href=https://www.sma-sunny.com/wp-content/themes/enfold/css/grid.css type=text/css media=all><link rel=stylesheet id=avia-base-css  href=https://www.sma-sunny.com/wp-content/themes/enfold/css/base.css type=text/css media=all><link rel=stylesheet id=avia-layout-css  href=https://www.sma-sunny.com/wp-content/themes/enfold/css/layout.css type=text/css media=all><link rel=stylesheet id=avia-scs-css  href=https://www.sma-sunny.com/wp-content/themes/enfold/css/shortcodes.css type=text/css media=all><link rel=stylesheet id=avia-popup-css-css  href=https://www.sma-sunny.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css type=text/css media=screen><link rel=stylesheet id=avia-print-css  href=https://www.sma-sunny.com/wp-content/themes/enfold/css/print.css type=text/css media=print><link rel=stylesheet id=avia-dynamic-css  href=https://www.sma-sunny.com/wp-content/uploads/dynamic_avia/enfold_child.css type=text/css media=all><link rel=stylesheet id=avia-custom-css  href=https://www.sma-sunny.com/wp-content/themes/enfold/css/custom.css type=text/css media=all><link rel=stylesheet id=avia-style-css  href=https://www.sma-sunny.com/wp-content/themes/enfold-child/style.css type=text/css media=all> <script src=https://www.sma-sunny.com/wp-includes/js/jquery/jquery.js></script> <script src=https://www.sma-sunny.com/wp-includes/js/jquery/jquery-migrate.min.js></script> <script src=https://www.sma-sunny.com/wp-content/plugins/kk-star-ratings/js.min.js></script> <script src=https://www.sma-sunny.com/wp-content/themes/enfold/config-wpml/wpml-mod.js></script> <script src=https://www.sma-sunny.com/wp-content/themes/enfold/js/avia-compat.js></script> <script>var mejsL10n={"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};</script> <script src=https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js></script> <script src=https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js></script> <script>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script>var wpml_browser_redirect_params={"pageLanguage":"de","languageUrls":{"de_DE":"https:\/\/www.sma-sunny.com\/einspeisen-verboten-energiemanagement-erwuenscht\/","de":"https:\/\/www.sma-sunny.com\/einspeisen-verboten-energiemanagement-erwuenscht\/","DE":"https:\/\/www.sma-sunny.com\/einspeisen-verboten-energiemanagement-erwuenscht\/","en_GB":"https:\/\/www.sma-sunny.com\/en\/grid-feed-in-prohibited-energy-management-desirable\/","en":"https:\/\/www.sma-sunny.com\/en\/grid-feed-in-prohibited-energy-management-desirable\/","GB":"https:\/\/www.sma-sunny.com\/en\/grid-feed-in-prohibited-energy-management-desirable\/","es_ES":"https:\/\/www.sma-sunny.com\/es\/cuando-inyeccion-a-red-esta-prohibida-y-la-gestion-energetica-es-necesaria\/","es":"https:\/\/www.sma-sunny.com\/es\/cuando-inyeccion-a-red-esta-prohibida-y-la-gestion-energetica-es-necesaria\/","ES":"https:\/\/www.sma-sunny.com\/es\/cuando-inyeccion-a-red-esta-prohibida-y-la-gestion-energetica-es-necesaria\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.sma-sunny.com","path":"\/","expiration":24}};</script> <script src=https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js></script> <link rel=https://api.w.org/ href=https://www.sma-sunny.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.sma-sunny.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.sma-sunny.com/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.sma-sunny.com/?p=89102'><link rel=alternate type=application/json+oembed href="https://www.sma-sunny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sma-sunny.com%2Feinspeisen-verboten-energiemanagement-erwuenscht%2F"><link rel=alternate type=text/xml+oembed href="https://www.sma-sunny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sma-sunny.com%2Feinspeisen-verboten-energiemanagement-erwuenscht%2F&#038;format=xml"><meta name=generator content="WPML ver:4.1.4 stt:66,1,4,3,27,2,54;"><style>.kk-star-ratings{width:120px}.kk-star-ratings .kksr-stars
a{width:24px}.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars
a{height:24px}.kk-star-ratings .kksr-star.gray{background-image:url(/wp-content/plugins/kk-star-ratings/gray.png)}.kk-star-ratings .kksr-star.yellow{background-image:url(/wp-content/plugins/kk-star-ratings/yellow.png)}.kk-star-ratings .kksr-star.orange{background-image:url(/wp-content/plugins/kk-star-ratings/orange.png)}</style><style>.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><link rel=profile href=http://gmpg.org/xfn/11><link rel=alternate type=application/rss+xml title="Sunny. Der SMA Corporate Blog RSS2 Feed" href=https://www.sma-sunny.com/feed/><link rel=pingback href=https://www.sma-sunny.com/xmlrpc.php><style media=screen>#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop
.cart_dropdown_link{height:75px;line-height:75px}.html_top_nav_header .av-logo-container{height:75px}.html_header_top.html_header_sticky #top #wrap_all
#main{padding-top:105px}</style><!--[if lt IE 9]><script src=https://www.sma-sunny.com/wp-content/themes/enfold/js/html5shiv.js></script><![endif]--><link rel=icon href=/favicon.ico type=image/x-icon><style id=wp-custom-css>#cookie-notice{top:13vh;max-width:24em;left:auto;right:1rem;min-width:inherit;text-align:left;font-size: .889em}.cookie-notice-container{padding:1em;text-align:left}#cookie-notice .cn-button{margin-left:1em;background-color:#fff;border:0;border-radius:0;color:#e2001a;display:iline-block}.info{color:#856404;background-color:#fff3cd;position:relative;padding: .75rem 1.25rem;margin-bottom:1rem;border:1px
solid #ffeeba}.info
p{padding-bottom:0 !important}a.avia-button{text-decoration:none !important;color:#fff !important}.lyte-wrapper{margin:0
!important}.shariff-buttons.theme-default.orientation-horizontal.buttonsize-medium{margin-left:-5px !important;margin-right:-5px !important}</style><style>@font-face{font-family:'entypo-fontello';font-weight:normal;font-style:normal;src:url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');src:url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'),
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'),
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'),
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg')}#top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{font-family:'entypo-fontello'}</style><link href=/wp-content/themes/enfold-child/css/flex.css rel=stylesheet></head><body id=top class="post-template-default single single-post postid-89102 single-format-standard stretched lato open_sans no_sidebar_border cookies-not-set" itemscope=itemscope itemtype=https://schema.org/WebPage ><div id=wrap_all> <header id=header class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled'  role=banner itemscope=itemscope itemtype=https://schema.org/WPHeader ><div id=header_meta class='container_wrap container_wrap_meta  av_secondary_left av_extra_header_active av_entry_id_89102'><div class=container> <nav class=sub_menu  role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement ><ul id=avia2-menu class=menu><li id=menu-item-47300 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47300"><a href=https://www.sma-sunny.com/uber-diesen-blog/>Über diesen Blog</a></li><li id=menu-item-51557 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51557"><a href=https://www.sma-sunny.com/autoren/>Autoren</a></li><li id=menu-item-47317 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47317"><a href=https://www.sma-sunny.com/archiv/>Archiv</a></li><li id=menu-item-47350 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47350"><a href=https://www.sma-sunny.com/technische-dokumentationen-updates/>Technische Dokumentationen &#038; Updates</a></li></ul><ul class='avia_wpml_language_switch avia_wpml_language_switch_extra'><li class='language_de avia_current_lang'><a href=https://www.sma-sunny.com/einspeisen-verboten-energiemanagement-erwuenscht/>	<span class=language_flag><img title=Deutsch src=https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png alt=Deutsch></span>	<span class=language_native>Deutsch</span>	<span class=language_translated>Deutsch</span>	<span class=language_code>de</span></a></li><li class='language_en '><a href=https://www.sma-sunny.com/en/grid-feed-in-prohibited-energy-management-desirable/>	<span class=language_flag><img title=English src=https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png alt=English></span>	<span class=language_native>English</span>	<span class=language_translated>Englisch</span>	<span class=language_code>en</span></a></li><li class='language_fr '><a href=https://www.sma-sunny.com/fr/>	<span class=language_flag><img title=Français src=https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png alt=Français></span>	<span class=language_native>Français</span>	<span class=language_translated>Französisch</span>	<span class=language_code>fr</span></a></li><li class='language_it '><a href=https://www.sma-sunny.com/it/>	<span class=language_flag><img title=Italiano src=https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png alt=Italiano></span>	<span class=language_native>Italiano</span>	<span class=language_translated>Italienisch</span>	<span class=language_code>it</span></a></li><li class='language_es '><a href=https://www.sma-sunny.com/es/cuando-inyeccion-a-red-esta-prohibida-y-la-gestion-energetica-es-necesaria/>	<span class=language_flag><img title=Español src=https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png alt=Español></span>	<span class=language_native>Español</span>	<span class=language_translated>Spanisch</span>	<span class=language_code>es</span></a></li><li class='language_tr '><a href=https://www.sma-sunny.com/tr/>	<span class=language_flag><img title=Türkçe src=https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png alt=Türkçe></span>	<span class=language_native>Türkçe</span>	<span class=language_translated>Türkisch</span>	<span class=language_code>tr</span></a></li><li class='language_zh '><a href=https://www.sma-sunny.com/zh/>	<span class=language_flag><img title=中国 src=https://www.sma-sunny.com/wp-content/uploads/flags/zh.png alt=中国></span>	<span class=language_native>中国</span>	<span class=language_translated>Chinesisch</span>	<span class=language_code>zh</span></a></li></ul></nav></div></div><div id=header_main class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class=inner-container><span class=logo><a href=https://www.sma-sunny.com/><img height=100 width=300 src=/wp-content/themes/enfold-child/images/SMA-LOGO-Color_s-1.png alt='Sunny. Der SMA Corporate Blog'></a></span><nav class=main_menu data-selectname='Seite auswählen'  role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement ><div class="avia-menu av-main-nav-wrap"><ul id=avia-menu class="menu av-main-nav"><li id=menu-item-20 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href=https://www.sma-sunny.com/news/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>News</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-18 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href=https://www.sma-sunny.com/company/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>Company</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-22 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href=https://www.sma-sunny.com/solutions/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>Solutions</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-21 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-4"><a href=https://www.sma-sunny.com/references/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>References</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-19 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href=https://www.sma-sunny.com/future-hub/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>Future Hub</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-wpml-ls-7-de class="menu-item wpml-ls-slot-7 wpml-ls-item wpml-ls-item-de wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-top-level menu-item-top-level-6"><a title=Deutsch href=https://www.sma-sunny.com/einspeisen-verboten-energiemanagement-erwuenscht/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text><span class=wpml-ls-native>Deutsch</span></span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a><ul class=sub-menu><li id=menu-item-wpml-ls-7-en class="menu-item wpml-ls-slot-7 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title=English href=https://www.sma-sunny.com/en/grid-feed-in-prohibited-energy-management-desirable/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text><span class=wpml-ls-native>English</span></span></a></li><li id=menu-item-wpml-ls-7-es class="menu-item wpml-ls-slot-7 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title=Español href=https://www.sma-sunny.com/es/cuando-inyeccion-a-red-esta-prohibida-y-la-gestion-energetica-es-necesaria/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text><span class=wpml-ls-native>Español</span></span></a></li></ul></li><li id=menu-item-search class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"> <a href="?s=" data-avia-search-tooltip="&lt;form action=&quot;https://www.sma-sunny.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt; &lt;div&gt; &lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt; &lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt; &lt;/div&gt; &lt;/form&gt;" aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello><span class=avia_hidden_link_text>Suche</span></a></li><li class="av-burger-menu-main menu-item-avia-special "> <a href=#> <span class="av-hamburger av-hamburger--spin av-js-hamburger"> <span class=av-hamburger-box> <span class=av-hamburger-inner></span> <strong>Menü</strong> </span> </span> </a></li></ul></div></nav></div></div></div><div class=header_bg></div></header><div id=main class=all_colors data-scroll-offset=75><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha  av-blog-meta-html-info-disabled'  role=main itemscope=itemscope itemtype=https://schema.org/Blog ><article class='post-entry post-entry-type-standard post-entry-89102 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-89102 post type-post status-publish format-standard has-post-thumbnail hentry category-references tag-ennexos tag-referenzanlage'  itemscope=itemscope itemtype=https://schema.org/BlogPosting itemprop=blogPost ><div class='entry-content-wrapper clearfix standard-content'><header class=entry-content-header><div class><span class="kachel__cat kachel__cat--references"><a href=https://www.sma-sunny.com/references/>References</a></span></div><h1>Einspeisen verboten – Energiemanagement erwünscht</h1><footer class='article__footer flex flex--wrap flex--no-gutters flex--middle'><span class=article__autor-img><a href=https://www.sma-sunny.com/author/dagmar/ title><img src=https://www.sma-sunny.com/wp-content/uploads/2018/02/dagmar-avatar.jpg width=81 height=81 alt="Dagmar Buth-Parvaresh" class="avatar avatar-81 wp-user-avatar wp-user-avatar-81 alignnone photo"></a></span><span>von <a href=https://www.sma-sunny.com/author/dagmar/ title="Beiträge von Dagmar Buth-Parvaresh" rel=author>Dagmar Buth-Parvaresh</a>,&nbsp;</span><time class='date-container updated' >19. Feb. 2019</time><span class=comment-container>, <a href=https://www.sma-sunny.com/einspeisen-verboten-energiemanagement-erwuenscht/#respond class=comments-link >0 Kommentare</a></span><span class=kachel__social><a href="https://facebook.com/sharer.php?u=https://www.sma-sunny.com/einspeisen-verboten-energiemanagement-erwuenscht/&t=Einspeisen verboten – Energiemanagement erwünscht" target=_blank rel="noreferrer noopener"><i class="sw sw-facebook"></i></a> <a href="https://twitter.com/share?text=Einspeisen verboten – Energiemanagement erwünscht&url=https://www.sma-sunny.com/einspeisen-verboten-energiemanagement-erwuenscht/" target=_blank rel="noreferrer noopener"><i class="sw sw-twitter"></i></a> <a href="https://linkedin.com/shareArticle?mini=true&title=Einspeisen verboten – Energiemanagement erwünscht&url=https://www.sma-sunny.com/einspeisen-verboten-energiemanagement-erwuenscht/" target=_blank rel="noreferrer noopener"><i class="sw sw-linkedin"></i></a></span></span></footer><div class="big-preview single-big"><img width=1024 height=494 src=https://www.sma-sunny.com/wp-content/uploads/2019/02/einspeisen-verboten.jpg class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt srcset="https://www.sma-sunny.com/wp-content/uploads/2019/02/einspeisen-verboten.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/02/einspeisen-verboten-262x126.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/02/einspeisen-verboten-768x371.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/02/einspeisen-verboten-450x217.jpg 450w" sizes="(max-width: 1024px) 100vw, 1024px"></div><div class=entry-content  itemprop=text ><p><strong>Energiemanagement in Unternehmen dient in Nicaragua auch dazu, sicherzustellen, dass kein Solarstrom ins öffentliche Netz gelangt. In dem mittelamerikanischen Land ist das Einspeisen von selbst erzeugtem Strom nicht definiert. Die Netzbetreiber befürchten, dass die Netze zusammenbrechen. Der SMA Data Manager M powered by ennexOS kam der Firma <a href=http://ecami.com.ni/ target=_blank rel=noopener>ECAMI S.A.</a>, die Energiesysteme mit regenerativen Energien plant und baut, da gerade recht.</strong></p><p><img class="alignright size-full wp-image-89138" src=https://www.sma-sunny.com/wp-content/uploads/2019/02/beer-bottles.jpg alt width=220 height=220 srcset="https://www.sma-sunny.com/wp-content/uploads/2019/02/beer-bottles.jpg 220w, https://www.sma-sunny.com/wp-content/uploads/2019/02/beer-bottles-75x75.jpg 75w, https://www.sma-sunny.com/wp-content/uploads/2019/02/beer-bottles-36x36.jpg 36w, https://www.sma-sunny.com/wp-content/uploads/2019/02/beer-bottles-120x120.jpg 120w" sizes="(max-width: 220px) 100vw, 220px"></p><p>Seit 2017 setzt die größte – und einzige – Brauerei Nicaraguas die <a href=https://www.ccn.com.ni/ target=_blank rel="noopener nofollow">Compania Cervercera de Nicaragua</a> (CCN) aus der Hauptstadt Managua auf Solarstrom. Auf ihren Firmengebäuden und den überdachten Parkflächen hat ECAMI S.A. Solarmodule installiert. Zusammen mit 36 <a href=https://www.sma.de/produkte/solar-wechselrichter/sunny-tripower-12000tl-us-15000tl-us-20000tl-us-24000tl-us-30000tl-us.html target=_blank rel="noopener nofollow">Sunny Tripower 30000TL &#8211; String-Wechselrichtern</a> produzieren sie rund 1.152,00 kWp sauberen Solarstrom für das Brauen des Gerstensaftes. Den fehlenden Strom bezieht CCN aus dem Mittelspannungsnetz. Während der Woche sind das täglich noch rund 2,5 MW. An den Wochenenden liegt der Verbrauch knapp unter der maximalen Erzeugungsleistung von 700 bis 900 kW.</p><h2>Eigenverbrauch senkt Energiekosten</h2><p>Katharina Grosse, Jose Luis Mendieta Galo und Jairo Velasquez sind Projektingenieure bei ECAMI. Die drei kennen sich aus mit den Anforderungen, die nicaraguanische Unternehmen an Energiemanagement haben. Sie bauen typische Eigenverbrauchsanlagen für produzierende Gewerbebetriebe und Supermärkte. Denn an Sonne mangelt es nicht in Nicaragua. Der selbst erzeugte, kostenlose Strom bietet Betrieben große Chancen den verhältnismäßig hohen Strompreisen zu entgehen und ihre Energiekosten deutlich zu senken.</p><h2>Nicht eine Millisekunde ins Netz</h2><div id=attachment_88847 style="width: 272px" class="wp-caption alignleft"><a href=https://www.sma-sunny.com/wp-content/uploads/2019/02/Rooftop_brewery.jpg rel=nofollow><img class="wp-image-88847 size-medium" title="Solarpanels auf dem Dach der Brauerei." src=https://www.sma-sunny.com/wp-content/uploads/2019/02/Rooftop_brewery-262x197.jpg alt="Solarpanels auf dem Dach der Brauerei." width=262 height=197 srcset="https://www.sma-sunny.com/wp-content/uploads/2019/02/Rooftop_brewery-262x197.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/02/Rooftop_brewery-768x576.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/02/Rooftop_brewery-1024x768.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/02/Rooftop_brewery-450x338.jpg 450w" sizes="(max-width: 262px) 100vw, 262px"></a><p class=wp-caption-text>Solarpanels auf dem Dach der Brauerei.</p></div><p>Auch die Brauerei, die seit 1926 eine große Auswahl an Biersorten für Nicaragua produziert, realisiert mit der Solaranlage deutliche Einsparungen bei den Energiekosten. Der finanzielle Gewinn ließe sich noch steigern, wenn Strom, der nicht benötigt wird, gegen eine Vergütung ins öffentliche Netz eingespeist werden dürfte. Doch das ist nicht erlaubt. Nicht einmal eine Millisekunde darf ins Netz gelangen – so die strenge Vorschrift.</p><h2>Der Data Manager M ermöglicht Zusammenarbeit der Geräte</h2><div id=attachment_88833 style="width: 190px" class="wp-caption alignright"><a href=https://www.sma-sunny.com/wp-content/uploads/2019/02/Comissioning.jpg rel=nofollow><img class=wp-image-88833 title="Inbetriebnahme des Systems" src=https://www.sma-sunny.com/wp-content/uploads/2019/02/Comissioning-262x349.jpg alt="El Data Manager M permite que los equipos trabajen de forma conjunta" width=180 height=240 srcset="https://www.sma-sunny.com/wp-content/uploads/2019/02/Comissioning-262x349.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/02/Comissioning.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/02/Comissioning-450x600.jpg 450w" sizes="(max-width: 180px) 100vw, 180px"></a><p class=wp-caption-text>Inbetriebnahme des Systems</p></div><p>Um die Null-Einspeisung zu gewährleisten, hatten die ECAMI Projektingenieure zunächst eine Lösung vorgesehen, die aber aufgrund der Inkompatibilität der einzelnen Geräte miteinander nicht zuverlässig funktionierte. Dieses Problem löst jetzt der <a href=https://www.sma.de/produkte/monitoring-control/data-manager-m.html target=_blank rel="noopener nofollow">SMA Data Manager M</a>, der aufgrund seiner Schnittstellen sowohl mit dem verwendeten Mittelspannungsmessgerät als auch mit den installierten US Netz-Zählern (Janitza 604) zusammenarbeitet. Er sorgt für die dynamische Abregelung der Solaranlage und für Null-Einspeisung (zero export). Mit den Monitoring-Funktionen des neuen <a href=https://www.sma.de/produkte/monitoring-control/sunny-portal.html target=_blank rel="noopener nofollow">Sunny Portal powered by ennex OS</a> liefert er darüber hinaus den Nichteinspeise-Nachweis für den Netzbetreiber und realisiert für den Kunden ein Monitoring auf Teilanlagenebene als Performance-Nachweis.</p><h2>Zukünftige Funktionen im Blick</h2><p>Sowohl für Projektingenieure von ECAMI als auch für die Brauereibetreiber sind nicht nur die aktuellen Funktionen des SMA Data Managers interessant, sondern auch die zukünftigen. Denn die neue Energiemanagement-Plattform ennexOS von SMA, auf deren Basis auch der Data Manager funktioniert, ist modular erweiterbar und damit auch die Funktionalitäten der darauf basierenden Geräte. Neben Zero-Export haben die ECAMI Projektingenieure den SMA Data Manager auch für Peak Load Shaving im produzierenden Gewerbe im Blick, da die Leistungspreise in Nicaragua sehr hoch sind und monatlich abgerechnet werden. Darüber hinaus ist die Integration von SMA Speicherlösungen eine attraktive Chance für Unternehmen, Energiekosten zu sparen und auch die Integration von Ladesäulen für Elektrofahrzeuge in das Energiesystem eines Unternehmens sehen Katharina, Jose und Jairo im Aufwind.</p><p>Für andere Kunden, wie z.B. Supermärkte, spielt die Integration von Kühlgeräten, beispielsweise von Danfoss ebenfalls eine große Rolle. Deshalb haben die drei bereits weitere Projekte, die von den Funktionen des <a href=https://www.sma.de/produkte/monitoring-control/data-manager-m.html target=_blank rel="noopener nofollow">SMA Data Manager M</a> profitieren könnten, im Visier.</p><p><strong><a href=https://www.sma-sunny.com/tag/ennexos/ target=_blank rel="noopener nofollow">Hier findet ihr alle Artikel zur SMA Energiemanagement-Plattform ennexOS.</a></strong></p><div id=attachment_88908 style="width: 710px" class="wp-caption aligncenter"><a href=https://www.sma-sunny.com/wp-content/uploads/2019/02/Ecami-Crew-1.jpg rel=nofollow><img class=wp-image-88908 title="Norman Solorzano (v.l.), Jose L. Mendieta, Katharina Grosse, Jairo Velasquez" src=https://www.sma-sunny.com/wp-content/uploads/2019/02/Ecami-Crew-1-1024x768.jpg alt="Norman Solorzano (v.l.), Jose L. Mendieta, Katharina Grosse, Jairo Velasquez" width=700 height=525 srcset="https://www.sma-sunny.com/wp-content/uploads/2019/02/Ecami-Crew-1-1024x768.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2019/02/Ecami-Crew-1-262x197.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2019/02/Ecami-Crew-1-768x576.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2019/02/Ecami-Crew-1-450x338.jpg 450w, https://www.sma-sunny.com/wp-content/uploads/2019/02/Ecami-Crew-1.jpg 1032w" sizes="(max-width: 700px) 100vw, 700px"></a><p class=wp-caption-text>Norman Solorzano (v.l.), Jose L. Mendieta, Katharina Grosse, Jairo Velasquez</p></div><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style=background-color:#4273c8><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sma-sunny.com%2Feinspeisen-verboten-energiemanagement-erwuenscht%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role=button rel=nofollow class=shariff-link style="; background-color:#3b5998; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 18 32"><path fill=#3b5998 d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class=shariff-text>teilen</span>&nbsp;<span data-service=facebook style=color:#3b5998 class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style=background-color:#32bbf5><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.sma-sunny.com%2Feinspeisen-verboten-energiemanagement-erwuenscht%2F&text=Einspeisen%20verboten%20%E2%80%93%20Energiemanagement%20erw%C3%BCnscht" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#55acee; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 30 32"><path fill=#55acee d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class=shariff-text>twittern</span>&nbsp;<span data-service=twitter style=color:#55acee class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style=background-color:#1488bf><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.sma-sunny.com%2Feinspeisen-verboten-energiemanagement-erwuenscht%2F&title=Einspeisen%20verboten%20%E2%80%93%20Energiemanagement%20erw%C3%BCnscht" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#0077b5; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 27 32"><path fill=#0077b5 d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class=shariff-text>mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style=background-color:#5cbe4a><a href="whatsapp://send?text=Einspeisen%20verboten%20%E2%80%93%20Energiemanagement%20erw%C3%BCnscht%20https%3A%2F%2Fwww.sma-sunny.com%2Feinspeisen-verboten-energiemanagement-erwuenscht%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#34af23; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 32 32"><path fill=#34af23 d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class=shariff-text>teilen</span>&nbsp;</a></li></ul></div><div class='printomatic pom-default ' id=id5299  data-print_target=article></div></div></header><footer class=entry-footer><div class="kk-star-ratings  bottom-left lft" data-id=89102><div class="kksr-stars kksr-star gray"><div class="kksr-fuel kksr-star yellow" style=width:0%;></div> <a href=#1></a><a href=#2></a><a href=#3></a><a href=#4></a><a href=#5></a></div><div class=kksr-legend><div itemprop=aggregateRating itemscope itemtype=http://schema.org/AggregateRating><div itemprop=name class=kksr-title>Einspeisen verboten – Energiemanagement erwünscht</div>Rate this post<meta itemprop=bestRating content=5><meta itemprop=worstRating content=1><div itemprop=itemReviewed itemscope itemtype=http://schema.org/CreativeWork></div></div></div></div> <br clear=both><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href=https://www.sma-sunny.com/tag/ennexos/ rel=tag>ennexOS</a>, <a href=https://www.sma-sunny.com/tag/referenzanlage/ rel=tag>Referenzanlage</a></span></span></footer></div><span class=hidden> <span class=av-structured-data  itemprop=ImageObject itemscope=itemscope itemtype=https://schema.org/ImageObject  itemprop=image> <span itemprop=url >https://www.sma-sunny.com/wp-content/uploads/2019/02/einspeisen-verboten.jpg</span> <span itemprop=height >494</span> <span itemprop=width >1024</span> </span><span class=av-structured-data  itemprop=publisher itemtype=https://schema.org/Organization itemscope=itemscope > <span itemprop=name>Dagmar Buth-Parvaresh</span> <span itemprop=logo itemscope itemtype=http://schema.org/ImageObject> <span itemprop=url>/wp-content/themes/enfold-child/images/SMA-LOGO-Color_s-1.png</span> </span> </span><span class=av-structured-data  itemprop=author itemscope=itemscope itemtype=https://schema.org/Person ><span itemprop=name>Dagmar Buth-Parvaresh</span></span><span class=av-structured-data  itemprop=datePublished datetime=2019-02-19T15:24:59+00:00 >2019-02-19 15:24:59</span><span class=av-structured-data  itemprop=dateModified itemtype=https://schema.org/dateModified >2019-02-19 15:24:59</span><span class=av-structured-data  itemprop=mainEntityOfPage itemtype=https://schema.org/mainEntityOfPage ><span itemprop=name>Einspeisen verboten – Energiemanagement erwünscht</span></span></span></article><div class ='related_posts'><h5 class='related_title'>Das könnte Dich auch interessieren</h5><div class='related_entries_container '><div class='flex_column av_one_third'> <a href=https://www.sma-sunny.com/ennexos-wie-funktioniert-die-energiemanagement-plattform-von-sma/ class='relThumWrap noLightbox' title='ennexOS: ¿cómo funciona la plataforma de gestión de la energía de SMA?'><div class ><img width=1024 height=494 src=https://www.sma-sunny.com/wp-content/uploads/2018/10/ennexOS-smasolar-1024x494.jpg class="attachment-large size-large wp-post-image" alt title=ennexOS-smasolar srcset="https://www.sma-sunny.com/wp-content/uploads/2018/10/ennexOS-smasolar-1024x494.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2018/10/ennexOS-smasolar-262x127.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2018/10/ennexOS-smasolar-768x371.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2018/10/ennexOS-smasolar-450x217.jpg 450w, https://www.sma-sunny.com/wp-content/uploads/2018/10/ennexOS-smasolar.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px"></div><strong class>ennexOS: ¿cómo funciona la plataforma de gestión de la energía de SMA?</strong>	</a></div><div class='flex_column av_one_third'> <a href=https://www.sma-sunny.com/darum-sollten-supermaerkte-auf-erneuerbare-umsteigen/ class='relThumWrap noLightbox' title='Darum sollten Supermärkte auf Erneuerbare umsteigen'><div class ><img width=1024 height=494 src=https://www.sma-sunny.com/wp-content/uploads/2018/03/SMA_Rend_Supermarkt02-1024x494.jpg class="attachment-large size-large wp-post-image" alt="supermarkt rend sma" title=SMA_Rend_Supermarkt02 srcset="https://www.sma-sunny.com/wp-content/uploads/2018/03/SMA_Rend_Supermarkt02-1024x494.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2018/03/SMA_Rend_Supermarkt02-262x127.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2018/03/SMA_Rend_Supermarkt02-768x371.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2018/03/SMA_Rend_Supermarkt02-450x217.jpg 450w, https://www.sma-sunny.com/wp-content/uploads/2018/03/SMA_Rend_Supermarkt02.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px"></div><strong class>Darum sollten Supermärkte auf Erneuerbare umsteigen</strong>	</a></div><div class='flex_column av_one_third'> <a href=https://www.sma-sunny.com/mit-solarstrom-zum-nulltarif-heizen/ class='relThumWrap noLightbox' title='Heating With Solar Power at No Cost'><div class ><img width=1024 height=494 src=https://www.sma-sunny.com/wp-content/uploads/2018/06/SMA-PV-Energy-Plus-Solution-5802-1024x494.jpg class="attachment-large size-large wp-post-image" alt title=SMA-PV-Energy-Plus-Solution-5802 srcset="https://www.sma-sunny.com/wp-content/uploads/2018/06/SMA-PV-Energy-Plus-Solution-5802-1024x494.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2018/06/SMA-PV-Energy-Plus-Solution-5802-262x127.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2018/06/SMA-PV-Energy-Plus-Solution-5802-768x371.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2018/06/SMA-PV-Energy-Plus-Solution-5802-450x217.jpg 450w, https://www.sma-sunny.com/wp-content/uploads/2018/06/SMA-PV-Energy-Plus-Solution-5802.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px"></div><strong class>Heating With Solar Power at No Cost</strong>	</a></div></div></div><div class='comment-entry post-entry'><div class=comment_meta_container><div class=side-container-comment><div class=side-container-comment-inner> <span class=comment-count>0</span> <span class=comment-text>Kommentare</span> <span class='center-border center-border-left'></span> <span class='center-border center-border-right'></span></div></div></div><div class=comment_container><h3 class='miniheading'>Dein Kommentar</h3><span class=minitext>An Diskussion beteiligen? <br/>Hinterlasse uns Deinen Kommentar!</span><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel=nofollow id=cancel-comment-reply-link href=/einspeisen-verboten-energiemanagement-erwuenscht/#respond style=display:none;>Cancel Reply</a></small></h3><form action=https://www.sma-sunny.com/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</p><p class=comment-form-comment><label for=comment>Kommentar</label><textarea autocomplete=nope  id=b90e8fa14e  name=b90e8fa14e   cols=45 rows=8 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=nope style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script>document.getElementById("comment").setAttribute("id","a97b1e85ea2dbbce200b82d0ee849b87");document.getElementById("b90e8fa14e").setAttribute("id","comment");</script></p><input name=wpml_language_code type=hidden value=de><p class=form-allowed-tags>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class=comment-form-author><label for=author>Name<span class=required>*</span></label><input id=author name=author type=text value size=30 aria-required=true></p><p class=comment-form-email><label for=email>E-Mail<span class=required>*</span></label><input id=email name=email type=text value size=30 aria-required=true></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input type=hidden name=comment_post_ID value=89102 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p></form></div></div> </main><aside class='sidebar sidebar_right  alpha units'  role=complementary itemscope=itemscope itemtype=https://schema.org/WPSideBar ><div class='inner_sidebar extralight-border'><section class="widget clearfix widget_main-cats"><ul><li><span class="kachel__cat kachel__cat--news"><a href=https://www.sma-sunny.com/news/>News</a></span></li><li><span class="kachel__cat kachel__cat--company"><a href=https://www.sma-sunny.com/company/>Company</a></span></li><li><span class="kachel__cat kachel__cat--solutions"><a href=https://www.sma-sunny.com/solutions/>Solutions</a></span></li><li><span class="kachel__cat kachel__cat--references"><a href=https://www.sma-sunny.com/references/>References</a></span></li><li><span class="kachel__cat kachel__cat--future-hub"><a href=https://www.sma-sunny.com/future-hub/>Future Hub</a></span></li></ul></section><section class="widget clearfix widget_main-help"><div><h3 class="widgettitle">Technische Probleme oder Fragen zu Produkten?</h3><p><a href=/technische-hilfe-im-blog/>Klick hier</a></p></div></section><section id=sma_authors_widget-2 class="widget clearfix widget_sma_authors_widget"><h3 class="widgettitle">Autoren</h3><ul class=autor><li><div class=sidebarautorimage><img src=https://www.sma-sunny.com/wp-content/uploads/2018/02/carolin-83-75x75.jpg width=50 height=50 alt="Carolin Rost" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo"></div><div class=sidebarautormeta><p>Carolin Rost</p><p><a href=https://www.sma-sunny.com/author/caro/ target=_self>Mehr erfahren &raquo;</a></p></div></li><li><div class=sidebarautorimage><img src=https://www.sma-sunny.com/wp-content/uploads/2018/02/jasper_2016-avatar-75x75.jpg width=50 height=50 alt="Anja Jasper" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo"></div><div class=sidebarautormeta><p>Anja Jasper</p><p><a href=https://www.sma-sunny.com/author/anja/ target=_self>Mehr erfahren &raquo;</a></p></div></li><li><div class=sidebarautorimage><img src=https://www.sma-sunny.com/wp-content/uploads/2018/11/alexandra-alejandro-75x75.jpg width=50 height=50 alt="Alexandra Alejandro" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo"></div><div class=sidebarautormeta><p>Alexandra Alejandro</p><p><a href=https://www.sma-sunny.com/author/alexandra-alejandro/ target=_self>Mehr erfahren &raquo;</a></p></div></li><li><div class=sidebarautorimage><img src=https://www.sma-sunny.com/wp-content/uploads/2018/02/annika_linke_-75x75.jpg width=50 height=50 alt="Annika Linke" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo"></div><div class=sidebarautormeta><p>Annika Linke</p><p><a href=https://www.sma-sunny.com/author/annika/ target=_self>Mehr erfahren &raquo;</a></p></div></li><li><div class=sidebarautorimage><img src=https://www.sma-sunny.com/wp-content/uploads/2018/02/anke-avatar-75x75.jpg width=50 height=50 alt="Anke Baars" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo"></div><div class=sidebarautormeta><p>Anke Baars</p><p><a href=https://www.sma-sunny.com/author/anke/ target=_self>Mehr erfahren &raquo;</a></p></div></li></ul><span class="seperator extralight-border"></span></section><section id=sma-recent-comments-2 class="widget clearfix sma_widget_recent_comments"><h3 class="widgettitle">Neueste Kommentare</h3><ul id=recentcomments><li class=recentcomments>Maria Simone Aydin bei <a href=https://www.sma-sunny.com/neues-release-sunny-island-6-0h-8-0h-noch-schneller-im-batteriebetrieb/#comment-22191>Neues Release: Sunny Island 6.0H / 8.0H noch schneller im Batteriebetrieb</a></li><li class=recentcomments>Marc Hagedorn bei <a href=https://www.sma-sunny.com/neues-release-sunny-island-6-0h-8-0h-noch-schneller-im-batteriebetrieb/#comment-22186>Neues Release: Sunny Island 6.0H / 8.0H noch schneller im Batteriebetrieb</a></li><li class=recentcomments>Anke Baars bei <a href=https://www.sma-sunny.com/wechsel-bei-der-sma-geraetekommunikation-wlan-und-ethernet-ersetzen-bluetooth/#comment-22181>Wechsel bei der SMA Gerätekommunikation: WLAN und Ethernet ersetzen Bluetooth</a></li><li class=recentcomments>Anke Baars bei <a href=https://www.sma-sunny.com/neues-feature-fuer-solarcoins-im-sunny-portal-so-funktionierts/#comment-22179>Neues Feature für SolarCoins im Sunny Portal – so funktioniert‘s</a></li><li class=recentcomments>Anke Baars bei <a href=https://www.sma-sunny.com/neues-feature-fuer-solarcoins-im-sunny-portal-so-funktionierts/#comment-22178>Neues Feature für SolarCoins im Sunny Portal – so funktioniert‘s</a></li></ul><span class="seperator extralight-border"></span></section><section id=tag_cloud-2 class="widget clearfix widget_tag_cloud"><h3 class="widgettitle">Schlagwörter</h3><div class=tagcloud><a href=https://www.sma-sunny.com/tag/ausbildung/ class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 12.533333333333pt;" aria-label="Ausbildung (49 Einträge)">Ausbildung</a> <a href=https://www.sma-sunny.com/tag/ausland/ class="tag-cloud-link tag-link-67 tag-link-position-2" style="font-size: 8.5333333333333pt;" aria-label="Ausland (24 Einträge)">Ausland</a> <a href=https://www.sma-sunny.com/tag/azubi/ class="tag-cloud-link tag-link-61 tag-link-position-3" style="font-size: 8pt;" aria-label="Azubi (22 Einträge)">Azubi</a> <a href=https://www.sma-sunny.com/tag/barcamp-renewables/ class="tag-cloud-link tag-link-243 tag-link-position-4" style="font-size: 8.5333333333333pt;" aria-label="Barcamp Renewables (24 Einträge)">Barcamp Renewables</a> <a href=https://www.sma-sunny.com/tag/batteriespeicher/ class="tag-cloud-link tag-link-118 tag-link-position-5" style="font-size: 16.266666666667pt;" aria-label="Batteriespeicher (94 Einträge)">Batteriespeicher</a> <a href=https://www.sma-sunny.com/tag/eeg/ class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 12.133333333333pt;" aria-label="EEG (46 Einträge)">EEG</a> <a href=https://www.sma-sunny.com/tag/eigenverbrauch/ class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 11.6pt;" aria-label="Eigenverbrauch (42 Einträge)">Eigenverbrauch</a> <a href=https://www.sma-sunny.com/tag/energiemanagement/ class="tag-cloud-link tag-link-120 tag-link-position-8" style="font-size: 12.533333333333pt;" aria-label="Energiemanagement (49 Einträge)">Energiemanagement</a> <a href=https://www.sma-sunny.com/tag/ernergiepolitik/ class="tag-cloud-link tag-link-107 tag-link-position-9" style="font-size: 13.733333333333pt;" aria-label="Energiepolitik (60 Einträge)">Energiepolitik</a> <a href=https://www.sma-sunny.com/tag/energiewende/ class="tag-cloud-link tag-link-181 tag-link-position-10" style="font-size: 15.2pt;" aria-label="Energiewende (78 Einträge)">Energiewende</a> <a href=https://www.sma-sunny.com/tag/engagement/ class="tag-cloud-link tag-link-99 tag-link-position-11" style="font-size: 10pt;" aria-label="Engagement (31 Einträge)">Engagement</a> <a href=https://www.sma-sunny.com/tag/erneuerbare-energien/ class="tag-cloud-link tag-link-108 tag-link-position-12" style="font-size: 16.133333333333pt;" aria-label="Erneuerbare Energien (93 Einträge)">Erneuerbare Energien</a> <a href=https://www.sma-sunny.com/tag/firmware/ class="tag-cloud-link tag-link-263 tag-link-position-13" style="font-size: 12.533333333333pt;" aria-label="Firmware (49 Einträge)">Firmware</a> <a href=https://www.sma-sunny.com/tag/fuel-save-solution/ class="tag-cloud-link tag-link-340 tag-link-position-14" style="font-size: 10.266666666667pt;" aria-label="Fuel Save Solution (33 Einträge)">Fuel Save Solution</a> <a href=https://www.sma-sunny.com/tag/genset/ class="tag-cloud-link tag-link-385 tag-link-position-15" style="font-size: 8.9333333333333pt;" aria-label="Genset (26 Einträge)">Genset</a> <a href=https://www.sma-sunny.com/tag/hes/ class="tag-cloud-link tag-link-191 tag-link-position-16" style="font-size: 10.133333333333pt;" aria-label="HES (32 Einträge)">HES</a> <a href=https://www.sma-sunny.com/tag/intersolar/ class="tag-cloud-link tag-link-238 tag-link-position-17" style="font-size: 10.4pt;" aria-label="Intersolar (34 Einträge)">Intersolar</a> <a href=https://www.sma-sunny.com/tag/kassel/ class="tag-cloud-link tag-link-64 tag-link-position-18" style="font-size: 13.733333333333pt;" aria-label="Kassel (60 Einträge)">Kassel</a> <a href=https://www.sma-sunny.com/tag/leben%c2%b3/ class="tag-cloud-link tag-link-84 tag-link-position-19" style="font-size: 9.2pt;" aria-label="Leben³ (27 Einträge)">Leben³</a> <a href=https://www.sma-sunny.com/tag/mps/ class="tag-cloud-link tag-link-105 tag-link-position-20" style="font-size: 10.933333333333pt;" aria-label="MPS (37 Einträge)">MPS</a> <a href=https://www.sma-sunny.com/tag/netzintegration/ class="tag-cloud-link tag-link-115 tag-link-position-21" style="font-size: 9.3333333333333pt;" aria-label="Netzintegration (28 Einträge)">Netzintegration</a> <a href=https://www.sma-sunny.com/tag/nordhessen/ class="tag-cloud-link tag-link-109 tag-link-position-22" style="font-size: 10.133333333333pt;" aria-label="Nordhessen (32 Einträge)">Nordhessen</a> <a href=https://www.sma-sunny.com/tag/off-grid/ class="tag-cloud-link tag-link-373 tag-link-position-23" style="font-size: 11.2pt;" aria-label="Off-Grid (39 Einträge)">Off-Grid</a> <a href=https://www.sma-sunny.com/tag/photovoltaik/ class="tag-cloud-link tag-link-106 tag-link-position-24" style="font-size: 8.6666666666667pt;" aria-label="Photovoltaik (25 Einträge)">Photovoltaik</a> <a href=https://www.sma-sunny.com/tag/pv/ class="tag-cloud-link tag-link-147 tag-link-position-25" style="font-size: 22pt;" aria-label="PV (254 Einträge)">PV</a> <a href=https://www.sma-sunny.com/tag/pv-diesel-hybrid/ class="tag-cloud-link tag-link-295 tag-link-position-26" style="font-size: 11.733333333333pt;" aria-label="PV-Diesel-Hybrid (43 Einträge)">PV-Diesel-Hybrid</a> <a href=https://www.sma-sunny.com/tag/service/ class="tag-cloud-link tag-link-101 tag-link-position-27" style="font-size: 12.933333333333pt;" aria-label="Service (53 Einträge)">Service</a> <a href=https://www.sma-sunny.com/tag/sma/ class="tag-cloud-link tag-link-102 tag-link-position-28" style="font-size: 19.866666666667pt;" aria-label="SMA (178 Einträge)">SMA</a> <a href=https://www.sma-sunny.com/tag/smart-home/ class="tag-cloud-link tag-link-121 tag-link-position-29" style="font-size: 16.133333333333pt;" aria-label="Smart Home (92 Einträge)">Smart Home</a> <a href=https://www.sma-sunny.com/tag/social-media/ class="tag-cloud-link tag-link-216 tag-link-position-30" style="font-size: 13.466666666667pt;" aria-label="Social Media (58 Einträge)">Social Media</a> <a href=https://www.sma-sunny.com/tag/software/ class="tag-cloud-link tag-link-365 tag-link-position-31" style="font-size: 12.4pt;" aria-label="Software (48 Einträge)">Software</a> <a href=https://www.sma-sunny.com/tag/solar/ class="tag-cloud-link tag-link-149 tag-link-position-32" style="font-size: 13.733333333333pt;" aria-label="Solar (60 Einträge)">Solar</a> <a href=https://www.sma-sunny.com/tag/solarforderung/ class="tag-cloud-link tag-link-113 tag-link-position-33" style="font-size: 10.4pt;" aria-label="Solarförderung (34 Einträge)">Solarförderung</a> <a href=https://www.sma-sunny.com/tag/sunny-boy/ class="tag-cloud-link tag-link-78 tag-link-position-34" style="font-size: 12.4pt;" aria-label="Sunny Boy (48 Einträge)">Sunny Boy</a> <a href=https://www.sma-sunny.com/tag/sunny-boy-smart-energy/ class="tag-cloud-link tag-link-480 tag-link-position-35" style="font-size: 8.9333333333333pt;" aria-label="Sunny Boy Smart Energy (26 Einträge)">Sunny Boy Smart Energy</a> <a href=https://www.sma-sunny.com/tag/sunny-central/ class="tag-cloud-link tag-link-151 tag-link-position-36" style="font-size: 12pt;" aria-label="Sunny Central (45 Einträge)">Sunny Central</a> <a href=https://www.sma-sunny.com/tag/sunny-home-manager/ class="tag-cloud-link tag-link-123 tag-link-position-37" style="font-size: 13.6pt;" aria-label="Sunny Home Manager (59 Einträge)">Sunny Home Manager</a> <a href=https://www.sma-sunny.com/tag/sunny-island/ class="tag-cloud-link tag-link-79 tag-link-position-38" style="font-size: 13.066666666667pt;" aria-label="Sunny Island (54 Einträge)">Sunny Island</a> <a href=https://www.sma-sunny.com/tag/sunny-portal/ class="tag-cloud-link tag-link-219 tag-link-position-39" style="font-size: 11.066666666667pt;" aria-label="Sunny Portal (38 Einträge)">Sunny Portal</a> <a href=https://www.sma-sunny.com/tag/technische-dokumentationen/ class="tag-cloud-link tag-link-366 tag-link-position-40" style="font-size: 9.7333333333333pt;" aria-label="Technische Dokumentationen (30 Einträge)">Technische Dokumentationen</a> <a href=https://www.sma-sunny.com/tag/trends/ class="tag-cloud-link tag-link-247 tag-link-position-41" style="font-size: 10.933333333333pt;" aria-label="Trends (37 Einträge)">Trends</a> <a href=https://www.sma-sunny.com/tag/unternehmenskultur/ class="tag-cloud-link tag-link-70 tag-link-position-42" style="font-size: 12.266666666667pt;" aria-label="Unternehmenskultur (47 Einträge)">Unternehmenskultur</a> <a href=https://www.sma-sunny.com/tag/updates/ class="tag-cloud-link tag-link-367 tag-link-position-43" style="font-size: 12.4pt;" aria-label="Updates (48 Einträge)">Updates</a> <a href=https://www.sma-sunny.com/tag/wechselrichter/ class="tag-cloud-link tag-link-104 tag-link-position-44" style="font-size: 12.533333333333pt;" aria-label="Wechselrichter (49 Einträge)">Wechselrichter</a> <a href=https://www.sma-sunny.com/tag/zukunft/ class="tag-cloud-link tag-link-285 tag-link-position-45" style="font-size: 10.4pt;" aria-label="Zukunft (34 Einträge)">Zukunft</a></div> <span class="seperator extralight-border"></span></section></div></aside></div></div> <footer class='container_wrap socket_color' id=socket  role=contentinfo itemscope=itemscope itemtype=https://schema.org/WPFooter ><div class=container><span class=copyright>&copy; <a target=_blank href=https://www.sma.de itemprop=url>SMA Solar Technology AG</a></span><ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target=_blank href=https://facebook.com/SMASolarTechnology aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello title=Facebook><span class=avia_hidden_link_text>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target=_blank href=https://twitter.com/SMAsolar aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello title=Twitter><span class=avia_hidden_link_text>Twitter</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_3'><a target=_blank href=https://youtube.com/user/smasolartechnology aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello title=Youtube><span class=avia_hidden_link_text>Youtube</span></a></li></ul><nav class=sub_menu_socket  role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement ><div class=avia3-menu><ul id=avia3-menu class=menu><li id=menu-item-15 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a target=_blank href=https://www.sma.de/newsletter.html itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>Newsletter</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-47306 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href=https://www.sma-sunny.com/blog-regeln/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>Blog-Regeln</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-47316 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href=https://www.sma-sunny.com/impressum/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>Impressum</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-51283 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href=https://www.sma-sunny.com/datenschutz/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>Datenschutz</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li></ul></div></nav></div> </footer></div><a class='avia-post-nav avia-post-prev with-image' href=https://www.sma-sunny.com/sunny-design-neues-feature-elektromobilitaet-in-privaten-und-gewerblichen-anlagen/ >    <span class='label iconfont' aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello></span>    <span class=entry-info-wrap>        <span class=entry-info>            <span class=entry-title>Sunny Design: Neues Feature Elektromobilität in privaten und gewerblichen ...</span>            <span class=entry-image><img width=75 height=75 src=https://www.sma-sunny.com/wp-content/uploads/2019/02/SunnyDesign_Blogpic-75x75.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt srcset="https://www.sma-sunny.com/wp-content/uploads/2019/02/SunnyDesign_Blogpic-75x75.jpg 75w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SunnyDesign_Blogpic-36x36.jpg 36w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SunnyDesign_Blogpic-600x600.jpg 600w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SunnyDesign_Blogpic-120x120.jpg 120w, https://www.sma-sunny.com/wp-content/uploads/2019/02/SunnyDesign_Blogpic-450x450.jpg 450w" sizes="(max-width: 75px) 100vw, 75px"></span>        </span>    </span></a></div> <script language=javascript>var print_data={"id5299":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":""}};</script> <div id=statify-js-snippet style=display:none data-home-url=/></div> <script
src=https://www.sma-sunny.com/wp-content/plugins/statify/js/snippet.js></script> <script>var avia_framework_globals=avia_framework_globals||{};avia_framework_globals.frameworkUrl='https://www.sma-sunny.com/wp-content/themes/enfold/framework/';avia_framework_globals.installedAt='https://www.sma-sunny.com/wp-content/themes/enfold/';avia_framework_globals.ajaxurl='https://www.sma-sunny.com/wp-admin/admin-ajax.php?lang=de';</script> <link rel=stylesheet id=shariffcss-css  href=https://www.sma-sunny.com/wp-content/plugins/shariff/css/shariff.min.css type=text/css media=all> <script>var cnArgs={"ajaxurl":"https:\/\/www.sma-sunny.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script src=https://www.sma-sunny.com/wp-content/plugins/cookie-notice/js/front.min.js></script> <script src=https://www.sma-sunny.com/wp-content/themes/enfold/js/avia.js></script> <script src=https://www.sma-sunny.com/wp-content/themes/enfold/js/shortcodes.js></script> <script src=https://www.sma-sunny.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js></script> <script src=https://www.sma-sunny.com/wp-includes/js/mediaelement/wp-mediaelement.min.js></script> <script src=https://www.sma-sunny.com/wp-includes/js/comment-reply.min.js></script> <script src=https://www.sma-sunny.com/wp-includes/js/wp-embed.min.js></script> <script src=https://www.sma-sunny.com/wp-content/plugins/shariff/js/shariff-popup.min.js></script> <script src=https://www.sma-sunny.com/wp-content/plugins/print-o-matic/printomat.js></script> <div id=cookie-notice role=banner class="cn-top wp-default" style="color: #fff; background-color: #e2001a;"><div class=cookie-notice-container><span id=cn-notice-text>Wir verwenden Cookies, um diese Website optimal für Sie zu gestalten und zu verbessern. Durch die weitere Nutzung der Website stimmen Sie der Verwendung von Cookies zu. Weitere Informationen erhalten Sie in unseren Cookie-Hinweisen.</span><a href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button wp-default button">Ok</a></div></div> <script>jQuery(document).ready(function($){for(var i=0;i<document.forms.length;++i){var form=document.forms[i];if($(form).attr("method")!="get"){$(form).append('<input type=hidden name=LZroXkUfDNWzgci value=oSrX3Pu0yx5ITO* >');}
if($(form).attr("method")!="get"){$(form).append('<input type=hidden name=wpSqAQkv value=pQLD3UZ7 >');}
if($(form).attr("method")!="get"){$(form).append('<input type=hidden name=owVkzlNdKpBIqYsH value=Bw0zh5WaG4vy9UK1 >');}
if($(form).attr("method")!="get"){$(form).append('<input type=hidden name=OyPhAH value=AcBzjV >');}}
$(document).on('submit','form',function(){if($(this).attr("method")!="get"){$(this).append('<input type=hidden name=LZroXkUfDNWzgci value=oSrX3Pu0yx5ITO* >');}
if($(this).attr("method")!="get"){$(this).append('<input type=hidden name=wpSqAQkv value=pQLD3UZ7 >');}
if($(this).attr("method")!="get"){$(this).append('<input type=hidden name=owVkzlNdKpBIqYsH value=Bw0zh5WaG4vy9UK1 >');}
if($(this).attr("method")!="get"){$(this).append('<input type=hidden name=OyPhAH value=AcBzjV >');}
return true;});jQuery.ajaxSetup({beforeSend:function(e,data){if(data.type!=='POST')return;if(typeof data.data==='object'&&data.data!==null){data.data.append("LZroXkUfDNWzgci","oSrX3Pu0yx5ITO*");data.data.append("wpSqAQkv","pQLD3UZ7");data.data.append("owVkzlNdKpBIqYsH","Bw0zh5WaG4vy9UK1");data.data.append("OyPhAH","AcBzjV");}
else{data.data=data.data+'&LZroXkUfDNWzgci=oSrX3Pu0yx5ITO*&wpSqAQkv=pQLD3UZ7&owVkzlNdKpBIqYsH=Bw0zh5WaG4vy9UK1&OyPhAH=AcBzjV';}}});});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25058948-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-25058948-2',{'anonymize_ip':true});</script><div id=fb-root></div> <script>if(document.querySelector(".sma-header")!==null){var kachel=document.querySelector(".sma-header .kachel__text");if(window.innerWidth>=1000){kachel.style.minHeight=kachel.clientWidth+'px';}}
function heightsEqualizer(selector){var elements=document.querySelectorAll(selector),max_height=0,len=0,i;if((elements)&&(elements.length>0)){len=elements.length;if(window.innerWidth>=1000){for(i=0;i<len;i++){elements[i].style.height='';if(elements[i].clientHeight>max_height){max_height=elements[i].clientHeight;}}
for(i=0;i<len;i++){elements[i].style.height=max_height+'px';}}else{for(i=0;i<len;i++){elements[i].style.height='auto';}}}}
setTimeout(function(){heightsEqualizer('.post-entry .kachel__text h2');heightsEqualizer('.post-entry .kachel__text');},1000);var resizeTicking=false;window.addEventListener("resize",function(){if(!resizeTicking){window.requestAnimationFrame(function(){if(document.querySelector(".sma-header")!==null){if(window.innerWidth>=1000){kachel.style.minHeight=kachel.clientWidth+'px';}else{kachel.style.minHeight='auto';}}
heightsEqualizer('.post-entry .kachel__text h2');heightsEqualizer('.post-entry .kachel__text');resizeTicking=false;});}
resizeTicking=true;});</script> <script></script> </body></html>