<!DOCTYPE html>
<html lang="de-DE" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch_disabled html_elegant-blog html_modern-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_196344 av-no-preview ">
<head>
<!-- OneTrust Cookies Consent Notice start for sma-sunny.com -->
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/fc31c464-794d-41e3-9868-3f612ad091ba/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="fc31c464-794d-41e3-9868-3f612ad091ba" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for sma-sunny.com -->
    <meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="de-de" href="https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/" />
<link rel="alternate" hreflang="en-gb" href="https://www.sma-sunny.com/en/how-to-replace-old-data-logger/" />
<link rel="alternate" hreflang="x-default" href="https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/" />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Service-Tipp: Alten Datenlogger gegen neuen austauschen - Sunny. Der SMA Corporate Blog</title>
	<meta name="description" content="Wie PV-Anlagenbetreiber:innen ihre PV-Anlage mit einem neuen Datenlogger modernisieren, zeigt die folgende Schritt-für-Schritt-Anleitung." />
	<link rel="canonical" href="https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Service-Tipp: Alten Datenlogger gegen neuen austauschen - Sunny. Der SMA Corporate Blog" />
	<meta property="og:description" content="Wie PV-Anlagenbetreiber:innen ihre PV-Anlage mit einem neuen Datenlogger modernisieren, zeigt die folgende Schritt-für-Schritt-Anleitung." />
	<meta property="og:url" content="https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/" />
	<meta property="og:site_name" content="Sunny. Der SMA Corporate Blog" />
	<meta property="article:publisher" content="https://facebook.com/SMASolarTechnology" />
	<meta property="article:published_time" content="2022-08-17T08:00:33+00:00" />
	<meta property="article:modified_time" content="2022-08-17T12:01:03+00:00" />
	<meta property="og:image" content="https://sma-sunny.com/wp-content/uploads/2022/07/Repowring-SMA-Sunny-WebBox_1400x676.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="676" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Milan" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SMAsolar" />
	<meta name="twitter:site" content="@SMAsolar" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Milan" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="8 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sma-sunny.com/#website","url":"https://www.sma-sunny.com/","name":"Sunny. Der SMA Corporate Blog","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sma-sunny.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/#primaryimage","url":"https://www.sma-sunny.com/wp-content/uploads/2022/07/Repowring-SMA-Sunny-WebBox_1400x676.jpg","contentUrl":"https://www.sma-sunny.com/wp-content/uploads/2022/07/Repowring-SMA-Sunny-WebBox_1400x676.jpg","width":1400,"height":676,"caption":"Service-Tipp: So tauscht ihr eine SMA Sunny WebBox gegen einen SMA Data Manager M aus"},{"@type":"WebPage","@id":"https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/","url":"https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/","name":"Service-Tipp: Alten Datenlogger gegen neuen austauschen - Sunny. Der SMA Corporate Blog","isPartOf":{"@id":"https://www.sma-sunny.com/#website"},"primaryImageOfPage":{"@id":"https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/#primaryimage"},"image":{"@id":"https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/#primaryimage"},"thumbnailUrl":"https://www.sma-sunny.com/wp-content/uploads/2022/07/Repowring-SMA-Sunny-WebBox_1400x676.jpg","datePublished":"2022-08-17T08:00:33+00:00","dateModified":"2022-08-17T12:01:03+00:00","author":{"@id":"https://www.sma-sunny.com/#/schema/person/3c78ffcfbfcc2a33e488406cfe9af633"},"description":"Wie PV-Anlagenbetreiber:innen ihre PV-Anlage mit einem neuen Datenlogger modernisieren, zeigt die folgende Schritt-für-Schritt-Anleitung.","breadcrumb":{"@id":"https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.sma-sunny.com/"},{"@type":"ListItem","position":2,"name":"Service-Tipp: Wie man einen alten gegen einen neuen Datenlogger austauscht"}]},{"@type":"Person","@id":"https://www.sma-sunny.com/#/schema/person/3c78ffcfbfcc2a33e488406cfe9af633","name":"Milan","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.sma-sunny.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/80716cb409824843bb97c860f3fd4155?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/80716cb409824843bb97c860f3fd4155?s=96&d=mm&r=g","caption":"Milan"},"url":"https://www.sma-sunny.com/author/md-swe/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//sma-sunny.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog &raquo; Feed" href="https://www.sma-sunny.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog &raquo; Kommentar-Feed" href="https://www.sma-sunny.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog &raquo; Service-Tipp: Wie man einen alten gegen einen neuen Datenlogger austauscht Kommentar-Feed" href="https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700%7COpen+Sans:400,600' type='text/css' media='all'/> 
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sma-sunny.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='structured-content-frontend-css'  href='https://www.sma-sunny.com/wp-content/plugins/structured-content/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sma-sunny.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://www.sma-sunny.com/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 1px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 1px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.sma-sunny.com/wp-content/plugins/print-o-matic/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.sma-sunny.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.sma-sunny.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.sma-sunny.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-wpml-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/config-wpml/wpml-mod.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.sma-sunny.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.sma-sunny.com/wp-content/uploads/dynamic_avia/enfold_child.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.sma-sunny.com/wp-content/themes/enfold-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"de","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"de","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js' id='wpml-cookie-js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/config-wpml/wpml-mod.js' id='avia-wpml-script-js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/avia-compat.js' id='avia-compat-js'></script>
<script type='text/javascript' id='wpml-browser-redirect-js-extra'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"de","languageUrls":{"de_de":"https:\/\/www.sma-sunny.com\/service-tipp-alten-gegen-neuen-datenlogger-austauschen\/","de":"https:\/\/www.sma-sunny.com\/service-tipp-alten-gegen-neuen-datenlogger-austauschen\/","en_gb":"https:\/\/www.sma-sunny.com\/en\/how-to-replace-old-data-logger\/","en":"https:\/\/www.sma-sunny.com\/en\/how-to-replace-old-data-logger\/","gb":"https:\/\/www.sma-sunny.com\/en\/how-to-replace-old-data-logger\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.sma-sunny.com","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js' id='wpml-browser-redirect-js'></script>
<link rel="https://api.w.org/" href="https://www.sma-sunny.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sma-sunny.com/wp-json/wp/v2/posts/196344" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sma-sunny.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sma-sunny.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sma-sunny.com/?p=196344' />
<link rel="alternate" type="application/json+oembed" href="https://www.sma-sunny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sma-sunny.com%2Fservice-tipp-alten-gegen-neuen-datenlogger-austauschen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sma-sunny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sma-sunny.com%2Fservice-tipp-alten-gegen-neuen-datenlogger-austauschen%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.8 stt:67,66,38,1,4,3,27,28,2,54,68;" />
<script type="application/ld+json"></script>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Sunny. Der SMA Corporate Blog RSS2 Feed" href="https://www.sma-sunny.com/feed/" />
<link rel="pingback" href="https://www.sma-sunny.com/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:75px; line-height: 75px; }
 .html_top_nav_header .av-logo-container{ height:75px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:105px; } 
</style>
<!--[if lt IE 9]><script src="https://www.sma-sunny.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<style type="text/css" id="wp-custom-css">
			.avia-button-wrap a .avia_iconbox_title {
	color: white;
	text-decoration: none;
}
.avia-button-wrap .avia-button {
	text-decoration: none!important;
}

.article-icon-entry .entry-footer {
	margin-top: 1rem;
}

/**Styling des größten auswählbaren Buttons**/
.avia-size-large .avia_iconbox_title {
	font-size: 18px;
}

/**Styling des Datenschutz Buttons*/ 
.ot-sdk-show-settings {
	background: #004a7f!important;
	color: white!important;
	border: 1px solid 	      transparent!important;
	font-weight: 600!important;
}
.ot-sdk-show-settings:hover {
	opacity: 0.7!important;
}

/**Unterüberschrift**/
header.entry-content-header h2 {
	 color: #004a7f!important;
}

.avia-promocontent p{
	font-size: 18px!important;
}

.pricing-table li p {
	margin: 0;
}

.av_promobox {
	margin-top: 20px!important;
	float: none!important;
	display: inline-block!important;
}		</style>
		

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.2.3
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.5
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:40-PLA:24
WP:5.9.3
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://www.sma-sunny.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<link href="/wp-content/themes/enfold-child/css/flex.css" rel="stylesheet">
</head>


<body id="top" class="post-template-default single single-post postid-196344 single-format-standard stretched lato open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage" >
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57DXS4"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div id='wrap_all'>

    
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div id='header_meta' class='container_wrap container_wrap_meta  av_secondary_left av_extra_header_active av_entry_id_196344'>
		
			      <div class='container'>
			      <nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul id="avia2-menu" class="menu"><li id="menu-item-47300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47300"><a href="https://www.sma-sunny.com/uber-diesen-blog/">Über diesen Blog</a></li>
<li id="menu-item-51557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51557"><a href="https://www.sma-sunny.com/autoren/">Autoren</a></li>
<li id="menu-item-47317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47317"><a href="https://www.sma-sunny.com/archiv/">Archiv</a></li>
<li id="menu-item-108047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108047"><a href="https://www.sma-sunny.com/technische-dokumentationen-updates/">Technische Dokumentationen &#038; Updates</a></li>
</ul><ul class='avia_wpml_language_switch avia_wpml_language_switch_extra'><li class='language_de avia_current_lang'><a href='https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/'>	<span class='language_flag'><img title='Deutsch' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png' alt='Deutsch' /></span>	<span class='language_native'>Deutsch</span>	<span class='language_translated'>Deutsch</span>	<span class='language_code'>de</span></a></li><li class='language_en '><a href='https://www.sma-sunny.com/en/how-to-replace-old-data-logger/'>	<span class='language_flag'><img title='English (UK)' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png' alt='English (UK)' /></span>	<span class='language_native'>English (UK)</span>	<span class='language_translated'>Englisch</span>	<span class='language_code'>en</span></a></li><li class='language_us '><a href='https://www.sma-sunny.com/us/'>	<span class='language_flag'><img title='English (US)' src='https://www.sma-sunny.com/wp-content/uploads/flags/us.png' alt='English (US)' /></span>	<span class='language_native'>English (US)</span>	<span class='language_translated'>American</span>	<span class='language_code'>us</span></a></li><li class='language_fr '><a href='https://www.sma-sunny.com/fr/'>	<span class='language_flag'><img title='Français' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png' alt='Français' /></span>	<span class='language_native'>Français</span>	<span class='language_translated'>Französisch</span>	<span class='language_code'>fr</span></a></li><li class='language_nl '><a href='https://www.sma-sunny.com/nl/'>	<span class='language_flag'><img title='Nederlands' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png' alt='Nederlands' /></span>	<span class='language_native'>Nederlands</span>	<span class='language_translated'>Niederländisch</span>	<span class='language_code'>nl</span></a></li><li class='language_it '><a href='https://www.sma-sunny.com/it/'>	<span class='language_flag'><img title='Italiano' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png' alt='Italiano' /></span>	<span class='language_native'>Italiano</span>	<span class='language_translated'>Italienisch</span>	<span class='language_code'>it</span></a></li><li class='language_es '><a href='https://www.sma-sunny.com/es/'>	<span class='language_flag'><img title='Español' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png' alt='Español' /></span>	<span class='language_native'>Español</span>	<span class='language_translated'>Spanisch</span>	<span class='language_code'>es</span></a></li><li class='language_us-es '><a href='https://www.sma-sunny.com/us-es/'>	<span class='language_flag'><img title='Español (US)' src='https://www.sma-sunny.com/wp-content/uploads/flags/mx.png' alt='Español (US)' /></span>	<span class='language_native'>Español (US)</span>	<span class='language_translated'>US Spanish</span>	<span class='language_code'>us-es</span></a></li><li class='language_tr '><a href='https://www.sma-sunny.com/tr/'>	<span class='language_flag'><img title='Türkçe' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/tr.png' alt='Türkçe' /></span>	<span class='language_native'>Türkçe</span>	<span class='language_translated'>Türkisch</span>	<span class='language_code'>tr</span></a></li><li class='language_zh '><a href='https://www.sma-sunny.com/zh/'>	<span class='language_flag'><img title='中国' src='https://www.sma-sunny.com/wp-content/uploads/flags/zh.png' alt='中国' /></span>	<span class='language_native'>中国</span>	<span class='language_translated'>Chinesisch</span>	<span class='language_code'>zh</span></a></li><li class='language_ja '><a href='https://www.sma-sunny.com/ja/'>	<span class='language_flag'><img title='日本語' src='https://www.sma-sunny.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ja.png' alt='日本語' /></span>	<span class='language_native'>日本語</span>	<span class='language_translated'>Japanisch</span>	<span class='language_code'>ja</span></a></li></ul></nav>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.sma-sunny.com/'><img height='100' width='300' src='/wp-content/themes/enfold-child/images/SMA-LOGO-Color_s-1.png' alt='Sunny. Der SMA Corporate Blog' /></a></span><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="https://www.sma-sunny.com/news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="https://www.sma-sunny.com/company/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Company</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-3"><a href="https://www.sma-sunny.com/solutions/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Solutions</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="https://www.sma-sunny.com/references/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">References</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="https://www.sma-sunny.com/future-hub/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Future Hub</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-wpml-ls-7-de" class="menu-item wpml-ls-slot-7 wpml-ls-item wpml-ls-item-de wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-top-level menu-item-top-level-6"><a title="Deutsch" href="https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><span class="wpml-ls-native" lang="de">Deutsch</span></span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-wpml-ls-7-en" class="menu-item wpml-ls-slot-7 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="English (UK)" href="https://www.sma-sunny.com/en/how-to-replace-old-data-logger/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><span class="wpml-ls-native" lang="en">English (UK)</span></span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://www.sma-sunny.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menü</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

	<div id='main' class='all_colors' data-scroll-offset='75'>

	
<div class='container_wrap container_wrap_first main_color sidebar_right'>

    <div class='container template-blog template-single-blog '>

        <main class='content units av-content-small alpha  av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

            <article class='post-entry post-entry-type-standard post-entry-196344 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-196344 post type-post status-publish format-standard has-post-thumbnail hentry category-solutions tag-repowering tag-sma-data-manager-m tag-sunny-webbox'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class=""><span class="kachel__cat kachel__cat--solutions"><a href="https://www.sma-sunny.com/solutions/">Solutions</a></span></div><h1>Service-Tipp: Wie man einen alten gegen einen neuen Datenlogger austauscht</h1><footer class='article__footer flex flex--wrap flex--no-gutters flex--middle'><span class="article__autor-img"><img src="https://www.sma-sunny.com/wp-content/uploads/2020/11/mirko.jpg" alt=""></span><span>von Mirko Hast (guest post),&nbsp;</span><time class='date-container updated' >17. Aug. 2022</time><span class='comment-container'>, <a href="https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/#respond" class="comments-link" >0 Kommentare</a></span><span class="kachel__social"><a href="https://facebook.com/sharer.php?u=https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/&t=Service-Tipp: Wie man einen alten gegen einen neuen Datenlogger austauscht" target="_blank" rel="noreferrer noopener"><i class="sw sw-facebook"></i></a> <a href="https://twitter.com/share?text=Service-Tipp: Wie man einen alten gegen einen neuen Datenlogger austauscht&url=https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/" target="_blank" rel="noreferrer noopener"><i class="sw sw-twitter"></i></a> <a href="https://linkedin.com/shareArticle?mini=true&title=Service-Tipp: Wie man einen alten gegen einen neuen Datenlogger austauscht&url=https://www.sma-sunny.com/service-tipp-alten-gegen-neuen-datenlogger-austauschen/" target="_blank" rel="noreferrer noopener"><i class="sw sw-linkedin"></i></a></span></span></footer><div class="big-preview single-big"><img width="1400" height="676" src="https://www.sma-sunny.com/wp-content/uploads/2022/07/Repowring-SMA-Sunny-WebBox_1400x676.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="Service-Tipp: So tauscht ihr eine SMA Sunny WebBox gegen einen SMA Data Manager M aus" itemprop="image" srcset="https://www.sma-sunny.com/wp-content/uploads/2022/07/Repowring-SMA-Sunny-WebBox_1400x676.jpg 1400w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Repowring-SMA-Sunny-WebBox_1400x676-262x127.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Repowring-SMA-Sunny-WebBox_1400x676-1024x494.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Repowring-SMA-Sunny-WebBox_1400x676-768x371.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Repowring-SMA-Sunny-WebBox_1400x676-450x217.jpg 450w" sizes="(max-width: 1400px) 100vw, 1400px" /></div><div class="entry-content"  itemprop="text" ><p><strong>PV-Anlagen haben dank ihrer verschleißarmen Technologie oft eine sehr hohe Anlagenlaufzeit. Der Markt entwickelt sich kontinuierlich: Anlagenbetreiber werden vom Volleinspeiser zum Eigenverbrauchsoptimier oder künftig auch zum Prosumer, der über die Direktvermarktung attraktive Zusatzerlöse für den Solarstrom von ihrem Dach erzielt. Dafür kann es sinnvoll sein, veraltete Datenlogger zu modernisieren.</strong></p>
<p><strong>Wie PV-Anlagenbetreiber:innen ihre PV-Anlage mit einem neuen Datenlogger modernisieren, zeigt die folgende Schritt-für-Schritt-Anleitung: So tauscht ihr eine SMA Sunny WebBox gegen einen SMA Data Manager M aus.</strong></p>
<p>Den nicht selbst verbrauchten Solarstrom direkt vermarkten zu können, ist ein Anreiz, in einen neuen Datenlogger zu investieren. Diese Möglichkeit erschließt Betreibern privater PV-Anlagen eine zusätzliche Einnahmequelle und schöpft das komplette Volumen des selbst produzierten Solarstroms aus. Zudem bieten moderne Datenlogger wie der SMA Data Manager M Möglichkeiten zum Online-Monitoring, mit denen Betreiber alle wichtigen Informationen und Daten zu ihrer PV-Anlage im Blick behalten.</p>
<p>&nbsp;</p>
<h2>Schritt-für-Schritt-Anleitung zum neuen Datenlogger</h2>
<p>Um diese Vorteile nutzen zu können, tauschen wir den alten Datenlogger Sunny WebBox gegen einen modernen <a href="https://www.sma.de/produkte/monitoring-control/data-manager-m.html" target="_blank" rel="noopener">SMA Data Manager M</a> Lite aus. Der Anlagenbetreiber speist seit 2008 mit drei Wechselrichtern, einer Sunny Sensor Box und einer Sunny WebBox Solarstrom in das öffentliche Stromnetz ein. Einer der Wechselrichter (Sunny Boy 5000TLHC) wurde im Rahmen eines Feldtests gegen einen neuen <a href="https://www.sma.de/produkte/solar-wechselrichter/sunny-tripower-30-40-50-60.html" target="_blank" rel="noopener">Wechselrichter Sunny Tripower 6.0</a> ersetzt.</p>
<p>&nbsp;</p>
<p><strong>1. Vorbereitung, Austausch und Verdrahtung der Geräte</strong><br />
Zunächst wird der neue Datenlogger anstelle des alten montiert und verkabelt. Hierfür müssen die drei mit der Sunny WebBox verbundenen Kabel – Netzwerk-, Strom- und Verbindungskabel zu den Wechselrichtern – ausgesteckt und das Gerät von seiner Wandhalterung gelöst werden.</p>
<p><img loading="lazy" class="alignnone wp-image-196409 size-full" src="https://www.sma-sunny.com/wp-content/uploads/2022/07/Sunny-Webbox-Datenlogger.jpg" alt="Sunny Webbox Datenlogger - Vorbereitung, Austausch und Verdrahtung der Geräte" width="1000" height="500" srcset="https://www.sma-sunny.com/wp-content/uploads/2022/07/Sunny-Webbox-Datenlogger.jpg 1000w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Sunny-Webbox-Datenlogger-262x131.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Sunny-Webbox-Datenlogger-768x384.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Sunny-Webbox-Datenlogger-450x225.jpg 450w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>An derselben Stelle kann der SMA Data Manager M Lite montiert und mit den drei Kabeln verbunden werden. Die Kabelbelegung ist aus der Schnellanleitung, die dem Gerät beiliegt, ersichtlich. Zur Spannungsversorgung kann entweder das Netzteil der Sunny WebBox beibehalten oder stattdessen ein Hutschienen-Netzteil eingesetzt werden. Mit dem SMA Data Manager M Lite werden zwei Aufkleber mit wichtigen Geräteinformationen geliefert. Es empfiehlt sich, einen auf dem Gerät anzubringen. Der zweite kann zur Anpassung der Anlagendokumentation verwendet werden.</p>
<p><img loading="lazy" class="alignnone wp-image-196383 size-full" src="https://www.sma-sunny.com/wp-content/uploads/2022/07/Data-Manager-M-unboxing_432x600.jpg" alt="SMA Data Manager M Lite montieren und mit den drei Kabeln verbinden" width="432" height="600" srcset="https://www.sma-sunny.com/wp-content/uploads/2022/07/Data-Manager-M-unboxing_432x600.jpg 432w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Data-Manager-M-unboxing_432x600-262x364.jpg 262w" sizes="(max-width: 432px) 100vw, 432px" /></p>
<p>&nbsp;</p>
<p><strong>2. Anpassung der Netzwerkkonfiguration</strong><br />
Zur Konfiguration der Netzwerkeinstellungen des SMA Data Manager M Lite ist der Zugriff auf den Netzwerkrouter der Anlage – in diesem Fall eine Fritz!Box – erforderlich. Dafür muss die Netzwerkadresse des SMA Data Manager auf die 192.168.188.210/24 geändert und zusätzlich auf Basis der MAC-Adresse fest zugeordnet werden. Nachdem diese Anpassungen gespeichert wurden, muss der Router neu gestartet werden, damit der SMA Data Manager die Änderungen übernimmt.</p>
<p>&nbsp;</p>
<p><strong>3. Inbetriebnahme des SMA Data Manager M Lite</strong><br />
In Betrieb genommen wird der neue Datenlogger am PC über den Webbrowser, der Zugriff auf die Benutzeroberfläche des SMA Data Manager M Lite bietet. Hierfür gibt man einfach die eben vergebene IP-Adresse im Webbrowser ein. Damit die Verbindung zur Benutzeroberfläche hergestellt werden kann, muss das SMA Zertifikat als Ausnahme hinzugefügt werden. Anschließend wird die Startseite des Konfigurationsassistenten angezeigt. Dieser Assistent führt Schritt für Schritt durch die Inbetriebnahme bis zur Geräteerfassung.</p>
<p><img loading="lazy" class="alignnone wp-image-196748 size-full" src="https://www.sma-sunny.com/wp-content/uploads/2022/08/Data-Manager-M-Lite-Status.png" alt="Data Manager M Lite Dashboard" width="1920" height="1080" srcset="https://www.sma-sunny.com/wp-content/uploads/2022/08/Data-Manager-M-Lite-Status.png 1920w, https://www.sma-sunny.com/wp-content/uploads/2022/08/Data-Manager-M-Lite-Status-262x147.png 262w, https://www.sma-sunny.com/wp-content/uploads/2022/08/Data-Manager-M-Lite-Status-1024x576.png 1024w, https://www.sma-sunny.com/wp-content/uploads/2022/08/Data-Manager-M-Lite-Status-768x432.png 768w, https://www.sma-sunny.com/wp-content/uploads/2022/08/Data-Manager-M-Lite-Status-1536x864.png 1536w, https://www.sma-sunny.com/wp-content/uploads/2022/08/Data-Manager-M-Lite-Status-450x253.png 450w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>In diesem Fenster wird unten der Eintrag „SMA Data-Geräte“ angezeigt. „SMA Data“ ist die Bezeichnung des Kommunikationsprotokolls der SMA Geräte, die über die Schnittstelle RS-485 verbunden sind. Ein Klick auf das Zahnrad öffnet die „Geräteregistrierung“. Hier kann die Kommunikationsgeschwindigkeit angepasst werden. Dabei ist zu beachten, dass Geschwindigkeiten über 1200 Baud (1 Baud entspricht der Übertragung eines Symbols je Sekunde) nur dann ausgewählt werden dürfen, wenn alle Geräte im RS-485 Bus diese unterstützen. Da dies hier nicht der Fall ist, wird die Geschwindigkeit 1200 Baud beibehalten.</p>
<p>Die Geräte „erkennen“ sich nach der Registrierung automatisch und werden hier angezeigt. Mit einem Klick auf die Checkbox vor dem Gerätenamen werden sie aktiviert. Dann ist es möglich, den Gerätenamen zu ändern. Der Assistent führt durch die weitere Installation. Nach Abschluss ist der Zugriff auf das Dashboard und alle Details der Geräte über den SMA Data Manager möglich.</p>
<p><img loading="lazy" class="alignnone wp-image-196370 size-full" src="https://www.sma-sunny.com/wp-content/uploads/2022/07/Data-Manager-M-Lite-Dashboard.png" alt="Data Manager M Lite Dashboard" width="1920" height="1080" srcset="https://www.sma-sunny.com/wp-content/uploads/2022/07/Data-Manager-M-Lite-Dashboard.png 1920w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Data-Manager-M-Lite-Dashboard-262x147.png 262w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Data-Manager-M-Lite-Dashboard-1024x576.png 1024w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Data-Manager-M-Lite-Dashboard-768x432.png 768w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Data-Manager-M-Lite-Dashboard-1536x864.png 1536w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Data-Manager-M-Lite-Dashboard-450x253.png 450w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>&nbsp;</p>
<p><strong>4. Datenübernahme und Konfiguration im Sunny Portal powered by ennexOS</strong><br />
Damit Anlagenbetreiber die Daten ihrer Anlage jederzeit im Blick behalten können, empfiehlt es sich, den SMA Data Manager M Lite im <a href="https://www.sma.de/produkte/monitoring-control/sunny-portal.html" target="_blank" rel="noopener">Sunny Portal powered by ennexOS</a> hinzufügen. Das Online-Portal bietet Betreibern und Installateuren jederzeit einen Überblick über alle wichtigen Status-Informationen, Daten und Erträge der PV-Anlage. Seine Vorteile spielt das Portal vor allem in Kombination mit dem SMA Data Manager M Lite aus, der die Datenbasis für ein zukunftsfähiges Online-Monitoring liefert. Um den neuen Datenlogger hinzuzufügen, muss man im Sunny Portal powered by ennexOS auf der Seite „Konfiguration“ eine neue Anlage anlegen. Hier öffnet sich erneut ein Assistent. Die Daten der ausgetauschten Sunny WebBox können ganz einfach durch einen Klick auf „Datenübernahme aus einer bestehenden Sunny Portal-Anlage“ übernommen werden.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-196396" src="https://www.sma-sunny.com/wp-content/uploads/2022/07/Datenuebernahme-bestehende-Sunny-Portal-Anlage.png" alt="Datenübernahme bestehende Sunny Portal Anlage" width="1920" height="1080" srcset="https://www.sma-sunny.com/wp-content/uploads/2022/07/Datenuebernahme-bestehende-Sunny-Portal-Anlage.png 1920w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Datenuebernahme-bestehende-Sunny-Portal-Anlage-262x147.png 262w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Datenuebernahme-bestehende-Sunny-Portal-Anlage-1024x576.png 1024w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Datenuebernahme-bestehende-Sunny-Portal-Anlage-768x432.png 768w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Datenuebernahme-bestehende-Sunny-Portal-Anlage-1536x864.png 1536w, https://www.sma-sunny.com/wp-content/uploads/2022/07/Datenuebernahme-bestehende-Sunny-Portal-Anlage-450x253.png 450w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>Im nächsten Schritt muss die neu angelegte Anlage hier ausgewählt werden. Dann führt der Assistent durch den weiteren Prozess, in dem die übernommenen Daten angepasst werden können. Der SMA Data Manager M Lite wird anhand seiner PIC und RID identifiziert. Nach Abschluss des Assistenten importiert dieser die Daten aus dem Sunny Portal in das Sunny Portal powered by ennexOS, das die wichtigsten historischen und zukünftigen Daten detailliert anzeigt. Abschließend muss die Datenannahme der Geräte in der Bestandsanlage im Sunny Portal deaktiviert werden, um die Daten der Geräte beizubehalten, aber keine Ereignismeldungen wie „Kommunikationsstörung“ zu erhalten.</p>
<p>Um noch mehr Einblick in Status und Performance der PV-Anlage zu erhalten, kann man im Sunny Portal powered by ennexOS zusätzlich einen Ereignisreport und einen Inforeport aktivieren und die Zuweisung der Sensorwerte von den kostenfreien Satellitendaten auf die in der Anlage vorhandene Sunny Sensor Box anpassen. Zum modernen Anlagenmonitoring mit Erweiterungspotenzial für zukünftige Neuerungen kann man noch den Wechselrichtervergleich aktivieren und die PV-Ertragserwartung anpassen.</p>
<p>&nbsp;</p>
	<div  class='av_promobox  avia-button-no  avia-builder-el-0  el_before_av_promobox  avia-builder-el-first '>		<div class='avia-promocontent'><h2>Die Sunny WebBox und ihre Nachfolger</h2>
<p>Die Sunny WebBox ist eine Kommunikationsschnittstelle zwischen PV‑Anlage und Betreiber. Sie ermöglicht die Überwachung der Anlage, die Anlagenkonfiguration über das Sunny Portal und erkennt frühzeitig Betriebsstörungen. Seit der Abkündigung der Sunny WebBox im Oktober 2015 lassen sich SMA Wechselrichter der neuen Generationen über die serienmäßige Webconnect-Schnittstelle ohne Zusatzgeräte ins Sunny Portal integrieren. Das intelligente Energiemanagement für die optimale Nutzung des Solarstroms übernimmt der Sunny Home Manager 2.0. Weitergehende Monitoring-Funktionen und Direktvermarktungsschnittstellen, insbesondere für größere PV-Anlagen, bietet der SMA Data Manager M.</p>
<p>Weiterführende Informationen und Details zum SMA Data Manager und zu Sunny Portal powered by ennexOS findet ihr in den umfangreichen Webinaren der <a href="https://solaracademy.sma.de/trainingsangebot.html" target="_blank" rel="noopener">SMA Solar Academy</a>.</p>
</div>	</div>
	<div  class='av_promobox  avia-button-no  avia-builder-el-1  el_after_av_promobox  avia-builder-el-last '>		<div class='avia-promocontent'><h2>Repowering bringt wieder mehr Strom vom eigenen Dach</h2>
<p>PV Repowering – der Austausch alter Hardware durch neue – ist immer dann sinnvoll, wenn Wechselrichter, Module und weitere Geräte so alt sind, dass die PV-Anlage auf dem eigenen Hausdach nicht mehr die gewünschten Erträge liefert, hohe Reparaturkosten verursacht oder keine Ersatzteile mehr verfügbar sind. Ein neuer Wechselrichter steigert die Erträge und ist dazu meist noch kostengünstiger und kleiner als die ursprünglich installierte Hardware. Außerdem bieten moderne Wechselrichter viele Features, die ihre Vorgänger noch nicht hatten: Sie können zum Beispiel Strom in einer <a href="https://www.sma.de/produkte/batterie-wechselrichter/sunny-boy-storage-37-50-60.html" target="_blank" rel="noopener">Batterie</a> speichern, sodass die Anlagenbetreiber ihr Eigenheim unabhängig vom Wetter und steigenden Energiepreisen mit selbst produziertem Solarstrom versorgen können. Sie können ihre PV-Anlage auch mit ihrer Heizung und einer Ladesäule für Elektroautos koppeln. PV Repowering verlängert zudem die Lebensdauer der Anlage, macht die Investition zukunftssicher und erneuert die Werksgarantie.</p>
</div>	</div>
<p>&nbsp;</p>
<h2>SMA Repowering App</h2>
<p>Ihr habt eine bestehende Anlage und wollt eine oder mehrere Komponenten modernisieren? Dann schaut gerne in die SMA Repowering App. Hier bekommt ihr einen guten Überblick über neue passende Geräte.</p>
<p><a style="background-color: #e2001a; border-color: #e2001a; color: #ffffff !important; border-radius: 3px; padding: 10px; text-decoration: none !important; display: inline-block;" href="https://www.sma.de/repowering.html#/repowering" target="_blank" rel="noopener">Zur SMA Repowering App</a></p>
<p>&nbsp;</p>
<div style="display: none;"
    class="kk-star-ratings kksr-valign-bottom kksr-align-left "
    data-id="196344"
    data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 115px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 22px; height: 22px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <strong class="kksr-score">5</strong>
        <span class="kksr-muted">/</span>
        <strong>5</strong>
        <span class="kksr-muted">(</span>
        <strong class="kksr-count">4</strong>
        <span class="kksr-muted">
            votes        </span>
        <span class="kksr-muted">)</span>
    </div>
</div>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sma-sunny.com%2Fservice-tipp-alten-gegen-neuen-datenlogger-austauschen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.sma-sunny.com%2Fservice-tipp-alten-gegen-neuen-datenlogger-austauschen%2F&text=Service-Tipp%3A%20Wie%20man%20einen%20alten%20gegen%20einen%20neuen%20Datenlogger%20austauscht" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.sma-sunny.com%2Fservice-tipp-alten-gegen-neuen-datenlogger-austauschen%2F&title=Service-Tipp%3A%20Wie%20man%20einen%20alten%20gegen%20einen%20neuen%20Datenlogger%20austauscht" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.sma-sunny.com%2Fservice-tipp-alten-gegen-neuen-datenlogger-austauschen%2F%20Service-Tipp%3A%20Wie%20man%20einen%20alten%20gegen%20einen%20neuen%20Datenlogger%20austauscht" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><div class='printomatic pom-default ' id='id7889'  data-print_target='article'></div></div></header><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://www.sma-sunny.com/tag/repowering/" rel="tag">Repowering</a>, <a href="https://www.sma-sunny.com/tag/sma-data-manager-m/" rel="tag">SMA Data Manager M</a>, <a href="https://www.sma-sunny.com/tag/sunny-webbox/" rel="tag">Sunny WebBox</a></span></span></footer></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.sma-sunny.com/wp-content/uploads/2022/07/Repowring-SMA-Sunny-WebBox_1400x676.jpg</span>
					   <span itemprop='height' >676</span>
					   <span itemprop='width' >1400</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Milan</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>/wp-content/themes/enfold-child/images/SMA-LOGO-Color_s-1.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Milan</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2022-08-17T10:00:33+02:00" >2022-08-17 10:00:33</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2022-08-17 14:01:03</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Service-Tipp: Wie man einen alten gegen einen neuen Datenlogger austauscht</span></span></span></article><div class ='related_posts'><h5 class='related_title'>Das könnte Dich auch interessieren</h5><div class='related_entries_container '><div class='flex_column av_one_third'>
	<a href='https://www.sma-sunny.com/redispatch-2-0-der-einfache-weg-in-die-direktvermarktung/' class='relThumWrap noLightbox' title='Redispatch 2.0: Der einfache Weg in die Direktvermarktung'>
	<div class='' ><img width="1024" height="494" src="https://www.sma-sunny.com/wp-content/uploads/2021/07/kv-redispatch20-1024x494.jpg" class="attachment-large size-large wp-post-image" alt="Redispatch 2.0: Der einfache Weg in die Direktvermarktung" loading="lazy" title="kv-redispatch20" srcset="https://www.sma-sunny.com/wp-content/uploads/2021/07/kv-redispatch20-1024x494.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2021/07/kv-redispatch20-262x127.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2021/07/kv-redispatch20-768x371.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2021/07/kv-redispatch20-450x217.jpg 450w, https://www.sma-sunny.com/wp-content/uploads/2021/07/kv-redispatch20.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px" />	</div><strong class=''>Redispatch 2.0: Der einfache Weg in die Direktvermarktung</strong>	</a></div><div class='flex_column av_one_third'>
	<a href='https://www.sma-sunny.com/pv-kraftwerke-mit-sunny-design-modernisieren/' class='relThumWrap noLightbox' title='PV-Kraftwerke einfach modernisieren mit Sunny Design'>
	<div class='' ><img width="1024" height="494" src="https://www.sma-sunny.com/wp-content/uploads/2022/01/kv-RepoweringLargeScale_1400x676-1024x494.jpg" class="attachment-large size-large wp-post-image" alt="In wenigen Klicks zu höheren Erträgen – Anlagenmodernisierung mit SunnyDesign" loading="lazy" title="kv-RepoweringLargeScale_1400x676" srcset="https://www.sma-sunny.com/wp-content/uploads/2022/01/kv-RepoweringLargeScale_1400x676-1024x494.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2022/01/kv-RepoweringLargeScale_1400x676-262x127.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2022/01/kv-RepoweringLargeScale_1400x676-768x371.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2022/01/kv-RepoweringLargeScale_1400x676-450x217.jpg 450w, https://www.sma-sunny.com/wp-content/uploads/2022/01/kv-RepoweringLargeScale_1400x676.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px" />	</div><strong class=''>PV-Kraftwerke einfach modernisieren mit Sunny Design</strong>	</a></div><div class='flex_column av_one_third'>
	<a href='https://www.sma-sunny.com/warum-es-sich-lohnt-das-pv-kraftwerk-zu-modernisieren/' class='relThumWrap noLightbox' title='Warum es sich lohnt, das PV-Kraftwerk zu modernisieren'>
	<div class='' ><img width="1024" height="494" src="https://www.sma-sunny.com/wp-content/uploads/2021/11/kv-repowering-lue-1024x494.jpg" class="attachment-large size-large wp-post-image" alt="Warum es sich lohnt, das PV-Kraftwerk zu modernisieren" loading="lazy" title="kv-repowering-lue" srcset="https://www.sma-sunny.com/wp-content/uploads/2021/11/kv-repowering-lue-1024x494.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2021/11/kv-repowering-lue-262x127.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2021/11/kv-repowering-lue-768x371.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2021/11/kv-repowering-lue-450x217.jpg 450w, https://www.sma-sunny.com/wp-content/uploads/2021/11/kv-repowering-lue.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px" />	</div><strong class=''>Warum es sich lohnt, das PV-Kraftwerk zu modernisieren</strong>	</a></div></div></div>



<div class='comment-entry post-entry'>

            <div class='comment_meta_container'>

            <div class='side-container-comment'>

                <div class='side-container-comment-inner'>
                    
                    <span class='comment-count'>0</span>
                    <span class='comment-text'>Kommentare</span>
                    <span class='center-border center-border-left'></span>
                    <span class='center-border center-border-right'></span>

                </div>

            </div>

        </div>

    <div class='comment_container'><h3 class='miniheading'>Dein Kommentar</h3><span class='minitext'>An Diskussion beteiligen? <br/>Hinterlasse uns Deinen Kommentar!</span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/service-tipp-alten-gegen-neuen-datenlogger-austauschen/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.sma-sunny.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="d118ea7e9f"  name="d118ea7e9f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a0ba44d51199d2faab9cb53d8ab5039b" );document.getElementById("d118ea7e9f").setAttribute( "id", "comment" );</script></p><input name="wpml_language_code" type="hidden" value="de" /><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='196344' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div>

</div>

            <!--end content-->
        </main>

        <aside class="sidebar sidebar_right  alpha units"  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section class="widget clearfix widget_main-cats"><ul><li><span class="kachel__cat kachel__cat--news"><a href="https://www.sma-sunny.com/news/">News</a></span></li><li><span class="kachel__cat kachel__cat--company"><a href="https://www.sma-sunny.com/company/">Company</a></span></li><li><span class="kachel__cat kachel__cat--solutions"><a href="https://www.sma-sunny.com/solutions/">Solutions</a></span></li><li><span class="kachel__cat kachel__cat--references"><a href="https://www.sma-sunny.com/references/">References</a></span></li><li><span class="kachel__cat kachel__cat--future-hub"><a href="https://www.sma-sunny.com/future-hub/">Future Hub</a></span></li></ul></section><section class="widget clearfix"><a href="//sonnenallee.sma.de/" target="_blank"><img width="363" height="445" src="https://www.sma-sunny.com/wp-content/uploads/2022/01/sma-sonnenallee.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.sma-sunny.com/wp-content/uploads/2022/01/sma-sonnenallee.jpg 363w, https://www.sma-sunny.com/wp-content/uploads/2022/01/sma-sonnenallee-262x321.jpg 262w" sizes="(max-width: 363px) 100vw, 363px" /></a></section><section class="widget clearfix"><a href="https://www.sma-sunny.com/tag/e-mobilitat/"><img width="1400" height="523" src="https://www.sma-sunny.com/wp-content/uploads/2022/04/SMA-Solar-emobilitaet.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.sma-sunny.com/wp-content/uploads/2022/04/SMA-Solar-emobilitaet.jpg 1400w, https://www.sma-sunny.com/wp-content/uploads/2022/04/SMA-Solar-emobilitaet-262x98.jpg 262w, https://www.sma-sunny.com/wp-content/uploads/2022/04/SMA-Solar-emobilitaet-1024x383.jpg 1024w, https://www.sma-sunny.com/wp-content/uploads/2022/04/SMA-Solar-emobilitaet-768x287.jpg 768w, https://www.sma-sunny.com/wp-content/uploads/2022/04/SMA-Solar-emobilitaet-450x168.jpg 450w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></section><section class="widget clearfix widget_main-help"><div><h3 class="widgettitle">Technische Probleme oder Fragen zu Produkten?</h3><p><a href="/technische-hilfe-im-blog/">Klick hier</a></p></div></section><section id="sma_authors_widget-2" class="widget clearfix widget_sma_authors_widget">
		<h3 class="widgettitle">Authors</h3>

    	<ul class="autor">
		<li><div class="sidebarautorimage"><img data-del="avatar" src='https://www.sma-sunny.com/wp-content/uploads/2020/10/5753-75x75.jpg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></div><div class="sidebarautormeta"><p>Christiane Keim</p><p><a href="https://www.sma-sunny.com/author/christiane/" target="_self">Learn more &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img data-del="avatar" src='https://www.sma-sunny.com/wp-content/uploads/2018/11/like-wan-sma-china-75x75.jpg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></div><div class="sidebarautormeta"><p>Wan Like</p><p><a href="https://www.sma-sunny.com/author/wan-like/" target="_self">Learn more &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img data-del="avatar" src='https://www.sma-sunny.com/wp-content/uploads/2018/02/mattmarxv1-avatar-75x75.jpg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></div><div class="sidebarautormeta"><p>Matt Marx</p><p><a href="https://www.sma-sunny.com/author/matt/" target="_self">Learn more &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img data-del="avatar" src='https://www.sma-sunny.com/wp-content/uploads/2018/02/dagmar-avatar-75x75.jpg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></div><div class="sidebarautormeta"><p>Dagmar Buth-Parvaresh</p><p><a href="https://www.sma-sunny.com/author/dagmar/" target="_self">Learn more &raquo;</a></p></div></li><li><div class="sidebarautorimage"><img data-del="avatar" src='https://www.sma-sunny.com/wp-content/uploads/2018/02/jasper_2016-avatar-75x75.jpg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></div><div class="sidebarautormeta"><p>Anja Jasper</p><p><a href="https://www.sma-sunny.com/author/anja/" target="_self">Learn more &raquo;</a></p></div></li>		</ul>

		<span class="seperator extralight-border"></span></section><section id="sma-recent-comments-2" class="widget clearfix sma_widget_recent_comments"><h3 class="widgettitle">Neue Kommentare</h3><ul id="recentcomments"><li class="recentcomments">Christiane Keim bei <a href="https://www.sma-sunny.com/von-der-sunny-portal-zur-sma-energy-app-das-bringt-der-wechsel/#comment-575657">Von der Sunny Portal- zur SMA Energy App: Das bringt der Wechsel</a></li><li class="recentcomments">Manuel Kühn bei <a href="https://www.sma-sunny.com/von-der-sunny-portal-zur-sma-energy-app-das-bringt-der-wechsel/#comment-575534">Von der Sunny Portal- zur SMA Energy App: Das bringt der Wechsel</a></li><li class="recentcomments">Jochen bei <a href="https://www.sma-sunny.com/sma-energy-app-entlang-der-kundenwuensche-weiterentwickeln/#comment-575474">SMA Energy App entlang der Kundenwünsche weiterentwickeln</a></li><li class="recentcomments">Christiane Keim bei <a href="https://www.sma-sunny.com/prognosebasiertes-batterieladen-solarenergie-richtig-speichern-statt-abregeln/#comment-574680">Prognosebasiertes Batterieladen: Solarenergie richtig speichern statt abregeln</a></li><li class="recentcomments">Christiane Keim bei <a href="https://www.sma-sunny.com/wie-funktioniert-eigenverbrauch-von-solarstrom/#comment-574641">Solaranlage Eigenverbrauch: Wie funktioniert Eigennutzung von Solarstrom?</a></li></ul><span class="seperator extralight-border"></span></section><section id="tag_cloud-3" class="widget clearfix widget_tag_cloud"><h3 class="widgettitle">Schlagwörter</h3><div class="tagcloud"><a href="https://www.sma-sunny.com/tag/ausbildung/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 11.684210526316pt;" aria-label="Ausbildung (49 Einträge)">Ausbildung</a>
<a href="https://www.sma-sunny.com/tag/batterie-speicher/" class="tag-cloud-link tag-link-1110 tag-link-position-2" style="font-size: 8.5894736842105pt;" aria-label="Batterie-Speicher (30 Einträge)">Batterie-Speicher</a>
<a href="https://www.sma-sunny.com/tag/batteriespeicher/" class="tag-cloud-link tag-link-118 tag-link-position-3" style="font-size: 16.547368421053pt;" aria-label="Batteriespeicher (106 Einträge)">Batteriespeicher</a>
<a href="https://www.sma-sunny.com/tag/ceo-blog/" class="tag-cloud-link tag-link-1030 tag-link-position-4" style="font-size: 8.4421052631579pt;" aria-label="CEO Blog (29 Einträge)">CEO Blog</a>
<a href="https://www.sma-sunny.com/tag/e-mobilitat/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 8.8842105263158pt;" aria-label="E-Mobilität (31 Einträge)">E-Mobilität</a>
<a href="https://www.sma-sunny.com/tag/eeg/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 11.389473684211pt;" aria-label="EEG (47 Einträge)">EEG</a>
<a href="https://www.sma-sunny.com/tag/eigenverbrauch/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 11.094736842105pt;" aria-label="Eigenverbrauch (45 Einträge)">Eigenverbrauch</a>
<a href="https://www.sma-sunny.com/tag/energiemanagement/" class="tag-cloud-link tag-link-120 tag-link-position-8" style="font-size: 12.715789473684pt;" aria-label="Energiemanagement (58 Einträge)">Energiemanagement</a>
<a href="https://www.sma-sunny.com/tag/ernergiepolitik/" class="tag-cloud-link tag-link-107 tag-link-position-9" style="font-size: 14.484210526316pt;" aria-label="Energiepolitik (77 Einträge)">Energiepolitik</a>
<a href="https://www.sma-sunny.com/tag/energiewende/" class="tag-cloud-link tag-link-181 tag-link-position-10" style="font-size: 16.694736842105pt;" aria-label="Energiewende (108 Einträge)">Energiewende</a>
<a href="https://www.sma-sunny.com/tag/engagement/" class="tag-cloud-link tag-link-99 tag-link-position-11" style="font-size: 9.1789473684211pt;" aria-label="Engagement (33 Einträge)">Engagement</a>
<a href="https://www.sma-sunny.com/tag/erneuerbare-energien/" class="tag-cloud-link tag-link-108 tag-link-position-12" style="font-size: 16.105263157895pt;" aria-label="Erneuerbare Energien (98 Einträge)">Erneuerbare Energien</a>
<a href="https://www.sma-sunny.com/tag/firmware/" class="tag-cloud-link tag-link-263 tag-link-position-13" style="font-size: 11.684210526316pt;" aria-label="Firmware (49 Einträge)">Firmware</a>
<a href="https://www.sma-sunny.com/tag/fuel-save-solution/" class="tag-cloud-link tag-link-340 tag-link-position-14" style="font-size: 9.1789473684211pt;" aria-label="Fuel Save Solution (33 Einträge)">Fuel Save Solution</a>
<a href="https://www.sma-sunny.com/tag/hes/" class="tag-cloud-link tag-link-191 tag-link-position-15" style="font-size: 9.0315789473684pt;" aria-label="HES (32 Einträge)">HES</a>
<a href="https://www.sma-sunny.com/tag/intersolar/" class="tag-cloud-link tag-link-238 tag-link-position-16" style="font-size: 10.063157894737pt;" aria-label="Intersolar (38 Einträge)">Intersolar</a>
<a href="https://www.sma-sunny.com/tag/kassel/" class="tag-cloud-link tag-link-64 tag-link-position-17" style="font-size: 13.010526315789pt;" aria-label="Kassel (61 Einträge)">Kassel</a>
<a href="https://www.sma-sunny.com/tag/leben%c2%b3/" class="tag-cloud-link tag-link-84 tag-link-position-18" style="font-size: 8pt;" aria-label="Leben³ (27 Einträge)">Leben³</a>
<a href="https://www.sma-sunny.com/tag/mps/" class="tag-cloud-link tag-link-105 tag-link-position-19" style="font-size: 9.9157894736842pt;" aria-label="MPS (37 Einträge)">MPS</a>
<a href="https://www.sma-sunny.com/tag/nachhaltigkeit/" class="tag-cloud-link tag-link-207 tag-link-position-20" style="font-size: 9.7684210526316pt;" aria-label="Nachhaltigkeit (36 Einträge)">Nachhaltigkeit</a>
<a href="https://www.sma-sunny.com/tag/netzintegration/" class="tag-cloud-link tag-link-115 tag-link-position-21" style="font-size: 8.8842105263158pt;" aria-label="Netzintegration (31 Einträge)">Netzintegration</a>
<a href="https://www.sma-sunny.com/tag/nordhessen/" class="tag-cloud-link tag-link-109 tag-link-position-22" style="font-size: 9.1789473684211pt;" aria-label="Nordhessen (33 Einträge)">Nordhessen</a>
<a href="https://www.sma-sunny.com/tag/off-grid/" class="tag-cloud-link tag-link-373 tag-link-position-23" style="font-size: 10.947368421053pt;" aria-label="Off-Grid (44 Einträge)">Off-Grid</a>
<a href="https://www.sma-sunny.com/tag/photovoltaik/" class="tag-cloud-link tag-link-106 tag-link-position-24" style="font-size: 8.1473684210526pt;" aria-label="Photovoltaik (28 Einträge)">Photovoltaik</a>
<a href="https://www.sma-sunny.com/tag/pv/" class="tag-cloud-link tag-link-147 tag-link-position-25" style="font-size: 22pt;" aria-label="PV (252 Einträge)">PV</a>
<a href="https://www.sma-sunny.com/tag/pv-diesel-hybrid/" class="tag-cloud-link tag-link-295 tag-link-position-26" style="font-size: 10.8pt;" aria-label="PV-Diesel-Hybrid (43 Einträge)">PV-Diesel-Hybrid</a>
<a href="https://www.sma-sunny.com/tag/service/" class="tag-cloud-link tag-link-101 tag-link-position-27" style="font-size: 12.421052631579pt;" aria-label="Service (55 Einträge)">Service</a>
<a href="https://www.sma-sunny.com/tag/sma/" class="tag-cloud-link tag-link-102 tag-link-position-28" style="font-size: 19.936842105263pt;" aria-label="SMA (180 Einträge)">SMA</a>
<a href="https://www.sma-sunny.com/tag/smart-home/" class="tag-cloud-link tag-link-121 tag-link-position-29" style="font-size: 15.515789473684pt;" aria-label="Smart Home (91 Einträge)">Smart Home</a>
<a href="https://www.sma-sunny.com/tag/social-media/" class="tag-cloud-link tag-link-216 tag-link-position-30" style="font-size: 12.715789473684pt;" aria-label="Social Media (58 Einträge)">Social Media</a>
<a href="https://www.sma-sunny.com/tag/software/" class="tag-cloud-link tag-link-365 tag-link-position-31" style="font-size: 11.536842105263pt;" aria-label="Software (48 Einträge)">Software</a>
<a href="https://www.sma-sunny.com/tag/solar/" class="tag-cloud-link tag-link-149 tag-link-position-32" style="font-size: 12.715789473684pt;" aria-label="Solar (58 Einträge)">Solar</a>
<a href="https://www.sma-sunny.com/tag/solarforderung/" class="tag-cloud-link tag-link-113 tag-link-position-33" style="font-size: 9.3263157894737pt;" aria-label="Solarförderung (34 Einträge)">Solarförderung</a>
<a href="https://www.sma-sunny.com/tag/speicher/" class="tag-cloud-link tag-link-240 tag-link-position-34" style="font-size: 9.7684210526316pt;" aria-label="Speicher (36 Einträge)">Speicher</a>
<a href="https://www.sma-sunny.com/tag/sunny-boy/" class="tag-cloud-link tag-link-78 tag-link-position-35" style="font-size: 11.978947368421pt;" aria-label="Sunny Boy (51 Einträge)">Sunny Boy</a>
<a href="https://www.sma-sunny.com/tag/sunny-central/" class="tag-cloud-link tag-link-151 tag-link-position-36" style="font-size: 11.389473684211pt;" aria-label="Sunny Central (47 Einträge)">Sunny Central</a>
<a href="https://www.sma-sunny.com/tag/sunny-home-manager/" class="tag-cloud-link tag-link-123 tag-link-position-37" style="font-size: 13.6pt;" aria-label="Sunny Home Manager (67 Einträge)">Sunny Home Manager</a>
<a href="https://www.sma-sunny.com/tag/sunny-island/" class="tag-cloud-link tag-link-79 tag-link-position-38" style="font-size: 13.010526315789pt;" aria-label="Sunny Island (60 Einträge)">Sunny Island</a>
<a href="https://www.sma-sunny.com/tag/sunny-portal/" class="tag-cloud-link tag-link-219 tag-link-position-39" style="font-size: 10.063157894737pt;" aria-label="Sunny Portal (38 Einträge)">Sunny Portal</a>
<a href="https://www.sma-sunny.com/tag/technische-dokumentationen/" class="tag-cloud-link tag-link-366 tag-link-position-40" style="font-size: 8.5894736842105pt;" aria-label="Technische Dokumentationen (30 Einträge)">Technische Dokumentationen</a>
<a href="https://www.sma-sunny.com/tag/trends/" class="tag-cloud-link tag-link-247 tag-link-position-41" style="font-size: 9.7684210526316pt;" aria-label="Trends (36 Einträge)">Trends</a>
<a href="https://www.sma-sunny.com/tag/unternehmenskultur/" class="tag-cloud-link tag-link-70 tag-link-position-42" style="font-size: 12.273684210526pt;" aria-label="Unternehmenskultur (54 Einträge)">Unternehmenskultur</a>
<a href="https://www.sma-sunny.com/tag/updates/" class="tag-cloud-link tag-link-367 tag-link-position-43" style="font-size: 11.536842105263pt;" aria-label="Updates (48 Einträge)">Updates</a>
<a href="https://www.sma-sunny.com/tag/wechselrichter/" class="tag-cloud-link tag-link-104 tag-link-position-44" style="font-size: 12.126315789474pt;" aria-label="Wechselrichter (53 Einträge)">Wechselrichter</a>
<a href="https://www.sma-sunny.com/tag/zukunft/" class="tag-cloud-link tag-link-285 tag-link-position-45" style="font-size: 10.210526315789pt;" aria-label="Zukunft (39 Einträge)">Zukunft</a></div>
<span class="seperator extralight-border"></span></section></div></aside>
    </div><!--end container-->

</div><!-- close default .container_wrap element -->

		




			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>&copy; <a target="_blank" href="https://www.sma.de" itemprop="url">SMA Solar Technology AG</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://facebook.com/SMASolarTechnology' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target='_blank' href='https://twitter.com/SMAsolar' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_3'><a target='_blank' href='https://youtube.com/user/smasolartechnology' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li><li class='social_bookmarks_rss av-social-link-rss social_icon_4'><a  href='https://www.sma-sunny.com/feed/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Rss'><span class='avia_hidden_link_text'>Rss</span></a></li></ul><nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a target="_blank" href="https://www.sma.de/newsletter.html" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Newsletter</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-47306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.sma-sunny.com/blog-regeln/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Blog-Regeln</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-47316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.sma-sunny.com/impressum/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Impressum</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-51283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.sma-sunny.com/datenschutz/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Datenschutz</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>

		<a class='avia-post-nav avia-post-prev with-image' href='https://www.sma-sunny.com/isabella-ueber-die-lust-auf-neues/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Isabella über die Lust auf Neues und einen Austausch auf Augenhöhe</span>            <span class='entry-image'><img width="75" height="75" src="https://www.sma-sunny.com/wp-content/uploads/2022/08/Isabella-SMA-Solar-1400x676px-75x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sma-sunny.com/wp-content/uploads/2022/08/Isabella-SMA-Solar-1400x676px-75x75.jpg 75w, https://www.sma-sunny.com/wp-content/uploads/2022/08/Isabella-SMA-Solar-1400x676px-36x36.jpg 36w, https://www.sma-sunny.com/wp-content/uploads/2022/08/Isabella-SMA-Solar-1400x676px-600x600.jpg 600w, https://www.sma-sunny.com/wp-content/uploads/2022/08/Isabella-SMA-Solar-1400x676px-120x120.jpg 120w, https://www.sma-sunny.com/wp-content/uploads/2022/08/Isabella-SMA-Solar-1400x676px-450x450.jpg 450w" sizes="(max-width: 75px) 100vw, 75px" /></span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.sma-sunny.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.sma-sunny.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.sma-sunny.com/wp-admin/admin-ajax.php?lang=de';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='shariffcss-css'  href='https://www.sma-sunny.com/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/structured-content/dist/app.build.js' id='structured-content-frontend-js'></script>
<script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/www.sma-sunny.com\/wp-admin\/admin-ajax.php","nonce":"707f76ba79"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js' id='kk-star-ratings-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.sma-sunny.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3989b37da7","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/avia.js' id='avia-default-js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/shortcodes.js' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js' id='avia-popup-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/shariff/js/shariff-popup.min.js' id='shariff_popup-js'></script>
<script type='text/javascript' id='printomatic-js-js-extra'>
/* <![CDATA[ */
var print_data = {"id7889":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sma-sunny.com/wp-content/plugins/print-o-matic/printomat.js' id='printomatic-js-js'></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M57DXS4');</script>
<!-- End Google Tag Manager --><!-- a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a -->

<div id="fb-root"></div>


<script>
	if (document.querySelector(".sma-header") !== null) {
		var kachel = document.querySelector(".sma-header .kachel__text");

		if (window.innerWidth >= 1000) {
			kachel.style.minHeight = kachel.clientWidth + 'px';
		}
  }

	function heightsEqualizer(selector) {
	    var elements = document.querySelectorAll(selector),
	        max_height = 0,
	        len = 0,
	        i;

	    if ( (elements) && (elements.length > 0) ) {
	        len = elements.length;

    if (window.innerWidth >= 1000) {
	        for (i = 0; i < len; i++) { // get max height
	      elements[i].style.height = ''; // reset height attr
	            if (elements[i].clientHeight > max_height) {
	                max_height = elements[i].clientHeight;
	            }
	        }

	        for (i = 0; i < len; i++) { // set max height to all elements
	            elements[i].style.height = max_height + 'px';
	        }
				} else {
					for (i = 0; i < len; i++) { // set auto height to all elements
	            elements[i].style.height = 'auto';
	        }
				}
	    }
	}


	setTimeout(function () { // set 1 second timeout for having all fonts loaded
	  heightsEqualizer('.post-entry .kachel__text h2');
		heightsEqualizer('.post-entry .kachel__text');
	}, 1000);



	/**
	 * Resize event
	 */
	var resizeTicking = false;

	window.addEventListener("resize", function () {
	  if (!resizeTicking) {
	    window.requestAnimationFrame(function () {
	      // ...
	      if (document.querySelector(".sma-header") !== null) {
					if (window.innerWidth >= 1000) {
						kachel.style.minHeight = kachel.clientWidth + 'px';
					} else {
						kachel.style.minHeight = 'auto';
					}
			  }

				// ...
				heightsEqualizer('.post-entry .kachel__text h2');
				heightsEqualizer('.post-entry .kachel__text');


	      resizeTicking = false;
	    });
	  }
	  resizeTicking = true;
	});
</script>

<script>
/*
piAId = '227412';
piCId = '5539';

(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript';
s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
}

if(window.attachEvent) { window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }

})();
*/
</script>
</body>
</html>